<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ilgiornaledelmolise.it/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Il Giornale del Molise">
<meta name="application-name" content="Il Giornale del Molise">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm1922.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm1922.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>AIAC Molise, via al corso licenza D del settore tecnico della FIGC</title>
	<meta name="description" content="È iniziato ieri pomeriggio a Campobasso, presso la Sede del C.R. Molise FIGC LND, il corso Licenza D del Settore Tecnico FIGC, organizzato dall&#039;AIAC" />
	<link rel="canonical" href="https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AIAC Molise, via al corso licenza D del settore tecnico della FIGC" />
	<meta property="og:description" content="È iniziato ieri pomeriggio a Campobasso, presso la Sede del C.R. Molise FIGC LND, il corso Licenza D del Settore Tecnico FIGC, organizzato dall&#039;AIAC" />
	<meta property="og:url" content="https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/" />
	<meta property="og:site_name" content="Il Giornale del Molise" />
	<meta property="article:publisher" content="https://www.facebook.com/ilgiornaledelmolise" />
	<meta property="article:published_time" content="2022-05-03T07:47:04+00:00" />
	<meta property="og:image" content="http://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/LOCANDINA-RIMINI.jpeg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="567" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@giornalemolise" />
	<meta name="twitter:site" content="@giornalemolise" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Daniela Ziccardi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilgiornaledelmolise.it/#organization","name":"Il Giornale del Molise","url":"https://www.ilgiornaledelmolise.it/","sameAs":["https://www.facebook.com/ilgiornaledelmolise","https://www.instagram.com/ilgiornaledelmolise/","https://twitter.com/giornalemolise"],"logo":{"@type":"ImageObject","@id":"https://www.ilgiornaledelmolise.it/#logo","inLanguage":"it-IT","url":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png","contentUrl":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png","width":512,"height":512,"caption":"Il Giornale del Molise"},"image":{"@id":"https://www.ilgiornaledelmolise.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilgiornaledelmolise.it/#website","url":"https://www.ilgiornaledelmolise.it/","name":"Il Giornale del Molise","description":"Il quotidiano a portata di mouse","publisher":{"@id":"https://www.ilgiornaledelmolise.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilgiornaledelmolise.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/LOCANDINA-RIMINI.jpeg","contentUrl":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/LOCANDINA-RIMINI.jpeg","width":1080,"height":567},{"@type":"WebPage","@id":"https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/#webpage","url":"https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/","name":"AIAC Molise, via al corso licenza D del settore tecnico della FIGC","isPartOf":{"@id":"https://www.ilgiornaledelmolise.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/#primaryimage"},"datePublished":"2022-05-03T07:47:04+00:00","dateModified":"2022-05-03T07:47:04+00:00","description":"È iniziato ieri pomeriggio a Campobasso, presso la Sede del C.R. Molise FIGC LND, il corso Licenza D del Settore Tecnico FIGC, organizzato dall'AIAC","breadcrumb":{"@id":"https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"AIAC Molise, via al corso licenza D del settore tecnico della FIGC"}]},{"@type":"Article","@id":"https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/#article","isPartOf":{"@id":"https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/#webpage"},"author":{"@id":"https://www.ilgiornaledelmolise.it/#/schema/person/cfffa30a9cb982879f2f47a3ab7ff1be"},"headline":"AIAC Molise, via al corso licenza D del settore tecnico della FIGC","datePublished":"2022-05-03T07:47:04+00:00","dateModified":"2022-05-03T07:47:04+00:00","mainEntityOfPage":{"@id":"https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/#webpage"},"wordCount":394,"publisher":{"@id":"https://www.ilgiornaledelmolise.it/#organization"},"image":{"@id":"https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/#primaryimage"},"thumbnailUrl":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/LOCANDINA-RIMINI.jpeg","keywords":["AIAC","AIAC Molise","allenatore","figc","Licenza D"],"articleSection":["Sport"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilgiornaledelmolise.it/#/schema/person/cfffa30a9cb982879f2f47a3ab7ff1be","name":"Daniela Ziccardi","image":{"@type":"ImageObject","@id":"https://www.ilgiornaledelmolise.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d12b087fea167bd5d7b12cf3ee76ac3c?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/d12b087fea167bd5d7b12cf3ee76ac3c?s=96&d=blank&r=g","caption":"Daniela Ziccardi"},"url":"https://www.ilgiornaledelmolise.it/author/daniela-ziccardi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Feed" href="https://www.ilgiornaledelmolise.it/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-35687682-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledelmolise.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdaia_shorty-style-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bdaia-extensions-front-styles-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/css/extensions-front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kolyoum-default-css'  href='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/css/style.css' type='text/css' media='all' />
<style id='kolyoum-default-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"2facb67658"};
var bd_script = {"post_id":"196527","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
var bdaia = {"with_out_header":"1","is_rtl":"","nonce":"2facb67658","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"1","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"","has_sticky_nav":"1","ad_blocker_detector":"","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledelmolise.it","hash_tracking":"false","ua":"UA-35687682-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.ilgiornaledelmolise.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgiornaledelmolise.it/wp-json/wp/v2/posts/196527" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledelmolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledelmolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.ilgiornaledelmolise.it/?p=196527' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.24 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:5px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { width:100%; max-width:768px; height:100%; max-height:125px; margin: 0 auto; }
	.g-3 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px;  width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="news_keywords" content="AIAC, AIAC Molise, allenatore, figc, Licenza D">		<style type="text/css">
		.hashtag,
				.hashtag a {
					color: #0084B4 !important;
					background-color: transparent !important;
					text-decoration:none;
					
				}
				.hashtag a:hover {
					text-decoration:underline;
				}
					</style>
			    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '364eb6af4a'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>        <!-- Copyright protection script -->
        <meta http-equiv="imagetoolbar" content="no">
        <script>
            /*<![CDATA[*/
            document.oncontextmenu = function () {
                return false;
            };
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            document.onselectstart = function () {
                event = event || window.event;
                var custom_input = event.target || event.srcElement;

                if (custom_input.type !== "text" && custom_input.type !== "textarea" && custom_input.type !== "password") {
                    return false;
                } else {
                    return true;
                }

            };
            if (window.sidebar) {
                document.onmousedown = function (e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() === 'SELECT'
                        || obj.tagName.toUpperCase() === "INPUT"
                        || obj.tagName.toUpperCase() === "TEXTAREA"
                        || obj.tagName.toUpperCase() === "PASSWORD") {
                        return true;
                    } else {
                        return false;
                    }
                };
            }
            window.onload = function () {
                document.body.style.webkitTouchCallout = 'none';
                document.body.style.KhtmlUserSelect = 'none';
            }
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            if (parent.frames.length > 0) {
                top.location.replace(document.location);
            }
            /*]]>*/
        </script>
        <script>
            /*<![CDATA[*/
            document.ondragstart = function () {
                return false;
            };
            /*]]>*/
        </script>
        <style type="text/css">

            * {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            img {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            input, textarea, select {
	            -webkit-user-select: auto;
            }

        </style>
        <!-- End Copyright protection script -->

        <!-- Source hidden -->

                <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.ilgiornaledelmolise.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
		<link rel="shortcut icon" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/favicon-16x16-1.png" type="image/x-icon" /><link rel="apple-touch-icon-precomposed" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-57x57-1.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-114x114-1.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-72x72-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-144x144-1.png" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35687682-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35687682-1');
</script>
<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'ilgiornaledelmoliseit']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var userRating = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"2facb67658"};
        var userLike = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "nonce":"2facb67658"};
        /* ]]> */
        var bdaia_theme_uri = 'https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum';
    </script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

			<script>
				WebFontConfig ={
					google:{
						families: ['Poppins:regular,500,600,700:latin', 'Roboto:100,300,400,500,700,900:latin', 'Open+Sans:400,600,700,800:latin']
					}
				};
				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.async = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
function bdaiaMenuHeight(){
    //bd-subnav-wrapper
    var activeSubNav = jQuery( '.bd-subnav-wrapper' ).outerHeight();
    var menuHeight = jQuery( '.navigation-outer' ).outerHeight();
    jQuery( 'div.navigation-outer div.navigation-inner, nav#navigation .bdaia-alert-new-posts, ul.bd-components .components-item, nav#navigation div.navigation-wrapper, nav#navigation .navigation-wrapper div.bd-container' ).css( { "height":(menuHeight - activeSubNav),"line-height":(menuHeight - activeSubNav)+"px" } );
}
jQuery(document).ready(function(){
    bdaiaMenuHeight();
});


</script>
        	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="post-template-default single single-post postid-196527 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default elementor-kit-137629 sidebar-right has-sidebar  of-new-article  has-lazy-load" itemscope=itemscope itemtype="https://schema.org/WebPage">

<div class="bg-cover"></div>

<div class="page-outer bdaia-header-default bdaia-lazyload  sticky-nav-on  bd_single_template_1 ">
	<div id="page">
		
		<div class="inner-wrapper">
			<div id="warp" class="clearfix">

                
                
<div class="header-wrapper header__light">


	

		<div class="clearfix"></div>
	<div class="topbar topbar-gradient">
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> Maggio 03, 2022</span>
				
<div class="breaking-news-items">
	 <span class="breaking-title">Articoli recenti</span>	<div class="breaking-cont">
		<ul class="webticker">
							<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/02/06/calcio-a-5-sabato-importante-per-cus-molise-e-chaminade/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, sabato importante per Cus Molise e...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/03/emergenza-cinghiali-la-marcia-dei-trattori-sul-consiglio-regionale/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Emergenza cinghiali, la marcia dei trattori su...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/03/quarto-congresso-regionale-della-uiltucs-un-solido-presente-verso-un-solido-futuro/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Quarto congresso regionale della Uiltucs: &#82...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/03/calcio-a-5-cln-cus-molise-sabato-arriva-la-capolista-active-network-vincitrice-del-girone-mister-ceppi-cammino-straordinario-a-campobasso-sara-una-gran-bella-partita/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, Cln Cus Molise, sabato arriva la c...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/03/basket-femminile-serie-b-la-molisana-basket-chiude-la-pool-scudetto-con-un-successo/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Basket Femminile Serie B, La Molisana Basket c...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/03/tiro-con-larco-domenica-a-pietracupa-la-gara-gara-interregionale-3d/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Tiro con l&#8217;Arco, domenica a Pietracupa l...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/03/pallavolo-maschile-b-lenergytime-spike-devils-campobasso-ha-chiuso-la-stagione-al-quarto-posto/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Pallavolo Maschile B, l&#8217;EnergyTime Spike...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;AIAC Molise, via al corso licenza D del settor...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/consiglio-sulla-sanita-ad-agnone-toma-conferma-lo-status-di-area-disagiata-e-larrivo-della-casa-di-comunita/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Consiglio sulla sanità ad Agnone, Toma conferm...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/turismo-il-rapporto-sul-molise-regione-con-luci-e-ombre/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Turismo, il rapporto sul Molise: regione con l...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/covid-il-numero-dei-guariti-509-supera-quello-dei-nuovi-contagi-432/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Covid, il numero dei guariti (509) supera quel...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/caos-al-concorso-asrem-intervengono-sindacati-al-fianco-dei-candidati-per-eventuali-azioni-legali/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Caos al concorso Asrem, intervengono sindacati...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/ristoranti-e-alberghi-con-la-pandemia-in-molise-fatturato-crollato-del-31-per-cento/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Ristoranti e alberghi: con la pandemia in Moli...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/calcio-lega-pro-campobasso-alla-ricerca-del-nuovo-allenatore-play-off-in-archivio-il-primo-turno/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio, Lega Pro, Campobasso alla ricerca del ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/ladri-demoliscono-un-muro-e-entrano-al-cardarelli-rubati-farmaci-per-migliaia-di-euro/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Ladri demoliscono un muro e entrano al Cardare...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/castel-del-giudice-la-maggiolata-della-ripartenza-tra-canti-e-balli/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Castel del Giudice, la &#8220;Maggiolata&#8221...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/vaccini-si-cambia-da-oggi-a-campobasso-aperto-solo-lhub-del-cardarelli-la-quarta-dose-non-decolla/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Vaccini, si cambia: dal 2 maggio a Campobasso ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/un-maggio-allinsegna-della-cultura-a-villa-artemide-ecco-il-calendario-degli-eventi-di-teseide/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Un maggio all&#8217;insegna della cultura a Vi...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/calcio-a-5-cln-cus-molise-under-19-ko-contro-il-real-san-giuseppe-nei-playoff-si-chiude-una-grande-stagione/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, Cln Cus Molise, under 19 ko contro...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/02/la-festa-di-lu-crucifissu-il-comune-di-trivento-e-canicatti-insieme-nel-segno-della-pace-in-ucraina/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;La festa “Di lu Crucifissu”, il Comune di Triv...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/05/01/agnone-lassociazione-moduel-registra-un-video-promozionale-del-borgo/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Agnone, l&#8217;associazione &#8220;Moduel&#82...						</a>
					</h4>
				</li>
						</ul>
	</div>
</div>			</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="clearfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				    <div class="logo site--logo" style=" margin-top:10px !important;">
		<h2 class="site-title">            <a href="https://www.ilgiornaledelmolise.it/" rel="home" title="Il Giornale del Molise">
                <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png" alt="Il Giornale del Molise" />
            </a>

		            <script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '340' );
                    }
                } );
            </script>
				</h2>    </div>
				
	<div class="bdaia-header-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>

                <div class="bdaia-push-menu bd-mob-menu-btn">
                    <span class="bdaia-io bdaia-io-mobile"></span>
                </div>
			</div>

			            <div class="bd-bg" style="box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
		</header>
	
	<div class="navigation-outer">
    <nav id="navigation" class=" fixed-enabled nav-boxed mainnav-dark dropdown-light">
        <div class="navigation-wrapper">
            <div class="bd-container">
                <div class="navigation-inner">
                    <div class="primary-menu">
                        <ul id="menu-primary" class="menu" role="menubar">
															                                    <li class="nav-logo menu-item">
                                        <a title="Il Giornale del Molise" href="https://www.ilgiornaledelmolise.it/">
                                            <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-logo-nav.png" width="195" height="48" alt="Il Giornale del Molise" />
                                        </a>
                                    </li>
																													<li id="menu-item-41520" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/ieo/">  <span class="menu-label" style="" >Editoriali</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137841" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/sport/">  <span class="menu-label" style="" >Sport</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-287" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/pol/">  <span class="menu-label" style="" >Politica</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137840" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cronaca/">  <span class="menu-label" style="" >Cronaca</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/att/">  <span class="menu-label" style="" >Attualità</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-188749" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/legge-4-agosto-2017-n-124/">  <span class="menu-label" style="" >Legge 4 agosto 2017 n.124</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137867" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item  fa-icon " ><a href="https://www.ilgiornaledelmolise.it/contatti-3/"> <i class="fa fa fa-envelope-open-o"></i> <span class="menu-label" style=" display:none; " >Contatti</span></a>

<div class="mega-menu-content">
</div>                        </ul>
                        <div class="cfix"></div>
                    </div>
                    <ul class="nav-components bd-components">
						                            <li class="bd-alert-posts components-item">

                                <span class="bdaia-alert-new-posts">
                                                                        <span class="n">21</span>
                                    <span class="t">
                                        <small>Nuovi</small>
                                        <small>Articoli</small>
                                    </span>
                                </span>
                                <div class="bdaia-alert-new-posts-content components-sub-menu">
                                    <div class="bdaia-alert-new-posts-inner">
                                        <div class="bdaia-anp-inner">
                                            <ul>
												                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/03/emergenza-cinghiali-la-marcia-dei-trattori-sul-consiglio-regionale/">
                                                                <span class="ti">3 Maggio 2022</span>
                                                                <span class="tit">Emergenza cinghiali, la marcia dei trattori sul Consiglio regionale</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/03/quarto-congresso-regionale-della-uiltucs-un-solido-presente-verso-un-solido-futuro/">
                                                                <span class="ti">3 Maggio 2022</span>
                                                                <span class="tit">Quarto congresso regionale della Uiltucs: &#8220;Un solido presente verso un solido futuro&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/03/calcio-a-5-cln-cus-molise-sabato-arriva-la-capolista-active-network-vincitrice-del-girone-mister-ceppi-cammino-straordinario-a-campobasso-sara-una-gran-bella-partita/">
                                                                <span class="ti">3 Maggio 2022</span>
                                                                <span class="tit">Calcio a 5, Cln Cus Molise, sabato arriva la capolista Active Network vincitrice del girone. Mister Ceppi: “Cammino straordinario, a Campobasso sarà una gran bella partita”</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/03/basket-femminile-serie-b-la-molisana-basket-chiude-la-pool-scudetto-con-un-successo/">
                                                                <span class="ti">3 Maggio 2022</span>
                                                                <span class="tit">Basket Femminile Serie B, La Molisana Basket chiude la pool scudetto con un successo</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/03/tiro-con-larco-domenica-a-pietracupa-la-gara-gara-interregionale-3d/">
                                                                <span class="ti">3 Maggio 2022</span>
                                                                <span class="tit">Tiro con l&#8217;Arco, domenica a Pietracupa la gara gara interregionale 3D</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/03/pallavolo-maschile-b-lenergytime-spike-devils-campobasso-ha-chiuso-la-stagione-al-quarto-posto/">
                                                                <span class="ti">3 Maggio 2022</span>
                                                                <span class="tit">Pallavolo Maschile B, l&#8217;EnergyTime Spike Devils Campobasso ha chiuso la stagione al quarto posto</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/03/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc/">
                                                                <span class="ti">3 Maggio 2022</span>
                                                                <span class="tit">AIAC Molise, via al corso licenza D del settore tecnico della FIGC</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/consiglio-sulla-sanita-ad-agnone-toma-conferma-lo-status-di-area-disagiata-e-larrivo-della-casa-di-comunita/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Consiglio sulla sanità ad Agnone, Toma conferma lo status di area disagiata e l&#8217;arrivo della casa di comunità</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/turismo-il-rapporto-sul-molise-regione-con-luci-e-ombre/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Turismo, il rapporto sul Molise: regione con luci e ombre</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/covid-il-numero-dei-guariti-509-supera-quello-dei-nuovi-contagi-432/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Covid, il numero dei guariti (509) supera quello dei nuovi contagi (432)</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/caos-al-concorso-asrem-intervengono-sindacati-al-fianco-dei-candidati-per-eventuali-azioni-legali/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Caos al concorso Asrem, intervengono sindacati: &#8220;Al fianco dei candidati per eventuali azioni legali&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/ristoranti-e-alberghi-con-la-pandemia-in-molise-fatturato-crollato-del-31-per-cento/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Ristoranti e alberghi: con la pandemia in Molise fatturato crollato del 31 per cento</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/calcio-lega-pro-campobasso-alla-ricerca-del-nuovo-allenatore-play-off-in-archivio-il-primo-turno/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Calcio, Lega Pro, Campobasso alla ricerca del nuovo allenatore. Play off in archivio il primo turno</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/ladri-demoliscono-un-muro-e-entrano-al-cardarelli-rubati-farmaci-per-migliaia-di-euro/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Ladri demoliscono un muro e entrano al Cardarelli, rubati farmaci per migliaia di euro</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/castel-del-giudice-la-maggiolata-della-ripartenza-tra-canti-e-balli/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Castel del Giudice, la &#8220;Maggiolata&#8221; della ripartenza tra canti e balli</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/vaccini-si-cambia-da-oggi-a-campobasso-aperto-solo-lhub-del-cardarelli-la-quarta-dose-non-decolla/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Vaccini, si cambia: dal 2 maggio a Campobasso aperto solo l&#8217;hub del Cardarelli. La quarta dose non &#8216;decolla&#8217;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/un-maggio-allinsegna-della-cultura-a-villa-artemide-ecco-il-calendario-degli-eventi-di-teseide/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Un maggio all&#8217;insegna della cultura a Villa Artemide: ecco il calendario degli eventi di &#8216;Teseide&#8217;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/calcio-a-5-cln-cus-molise-under-19-ko-contro-il-real-san-giuseppe-nei-playoff-si-chiude-una-grande-stagione/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">Calcio a 5, Cln Cus Molise, under 19 ko contro il Real San Giuseppe nei playoff. Si chiude una grande stagione</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/02/la-festa-di-lu-crucifissu-il-comune-di-trivento-e-canicatti-insieme-nel-segno-della-pace-in-ucraina/">
                                                                <span class="ti">2 Maggio 2022</span>
                                                                <span class="tit">La festa “Di lu Crucifissu”, il Comune di Trivento e Canicattì insieme nel segno della pace in Ucraina</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/01/agnone-lassociazione-moduel-registra-un-video-promozionale-del-borgo/">
                                                                <span class="ti">1 Maggio 2022</span>
                                                                <span class="tit">Agnone, l&#8217;associazione &#8220;Moduel&#8221; registra un video promozionale del borgo</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/05/01/1-maggio-ad-agnone-saia-nessuna-voce-deve-rimanere-inascoltata/">
                                                                <span class="ti">1 Maggio 2022</span>
                                                                <span class="tit">1° maggio ad Agnone, Saia: &#8220;Nessuna voce deve rimanere inascoltata&#8221;</span>
                                                            </a>
                                                        </li>
														                                            </ul>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                            </li>
						
                        
						                            <li class="bd-search-bar components-item">
                                <span class="bdaia-ns-btn bdaia-io bdaia-io-ion-ios-search-strong"></span>
                                <div class="bdaia-ns-wrap components-sub-menu">
                                    <div class="bdaia-ns-content">
                                        <div class="bdaia-ns-inner">
                                            <form method="get" id="searchform" action="https://www.ilgiornaledelmolise.it/">
                                                <input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
                                                <button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-ion-ios-search-strong"></span></button>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                            </li>
												                            <li class="bdaia-push-menu components-item">
                                <span class="bdaia-io bdaia-io-mobile"></span>
                            </li>
																		                            <li class="bd-randpost components-item">
                                <a href="https://www.ilgiornaledelmolise.it/?randpost=1"><span class="bdaia-io bdaia-io-ion-ios-shuffle-strong"></span></a>
                            </li>
												                    </ul>
                </div>
            </div>
        </div>

                        <div class="bd-bg" style="background:none !important;box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
    </nav>
</div>
<div class="cfix"></div>
    <div class="cfix"></div>
</div><!-- Start Header Single -->
					<div class="bd_header_single bd_bg_gradient bd_header_single_template_1 bd_bg_gradient_template_1"><!-- Start Header Single Container -->
					<div class="bd-container"><!-- Start Breadcrumbs --><div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ilgiornaledelmolise.it">Home</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ilgiornaledelmolise.it/category/sport/">Sport</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">AIAC Molise, via al corso licenza D del settore tecnico della FIGC</span></div><!-- End Breadcrumbs --><!-- Start Header Single Holder -->
					<div class="bd_header_single_holder"><!-- Start Cat Meta -->
					<div class="_cat_meta"><a class="bd-cat-link bd-cat-329" href="https://www.ilgiornaledelmolise.it/category/sport/">Sport</a></div><!-- End Cat Meta --><!-- Start Post Title -->
						<h1 class="_title post-title entry-title">AIAC Molise, via al corso licenza D del settore tecnico della FIGC</h1><h2 class="entry-sub-title">35 i corsisti ( 4 donne e 31 uomini) provenienti da diverse parti del Molise ed anche da fuori regione</h2><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" ></span> <span>3 Maggio 2022</span></span></div><div class="bd-alignright"><span class="reading-time meta-item"><span class="fa fa-bookmark" ></span> <span>4&nbsp;min read</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--></div><!-- End Header single Holder --></div><!-- End Header Single Container --></div><!-- End Header Single -->
                <div class="bd-content-wrap">
                    <div class="cfix"></div>
                                            <div class="bdaia-header-e3-desktop bdaia-bellow-header">
                            <div class="bdaia-e3-container">
                                <div class="g g-8"><div class="g-single a-77"><a href="https://www.pasquarelliauto.it/" target="_blank"><img src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2022/02/BANNER_1070x133.png"  border="0" /></a></div></div>                            </div>
                        </div>
                        
<div class="bd-container bdaia-post-template entry-content-only">
				<div class="bd-row"><div class="bd-main">
<div id="content" role="main">
            <article id="post-196527" class="hentry post-196527 post type-post status-publish format-standard has-post-thumbnail category-sport tag-aiac tag-aiac-molise tag-allenatore tag-figc tag-licenza-d">
            
<div class="bdaia-post-sharing bdaia-post-sharing-top">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F&amp;text=AIAC+Molise%2C+via+al+corso+licenza+D+del+settore+tecnico+della+FIGC','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F&amp;text=AIAC+Molise%2C+via+al+corso+licenza+D+del+settore+tecnico+della+FIGC">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F&amp;description=AIAC+Molise%2C+via+al+corso+licenza+D+del+settore+tecnico+della+FIGC&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2022%2F05%2FLOCANDINA-RIMINI.jpeg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=AIAC+Molise%2C+via+al+corso+licenza+D+del+settore+tecnico+della+FIGC%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=AIAC+Molise%2C+via+al+corso+licenza+D+del+settore+tecnico+della+FIGC%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

            <div class="bdaia-post-content">
                
	<div class="bdaia-p-top-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
<!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->        </div>
    </div>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><img class="size-medium wp-image-196524 aligncenter" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/AULA-600x450.jpeg" alt="" width="600" height="450" srcset="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/AULA-600x450.jpeg 600w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/AULA-836x627.jpeg 836w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/AULA-768x576.jpeg 768w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/AULA-1536x1152.jpeg 1536w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/AULA.jpeg 1600w" sizes="(max-width: 600px) 100vw, 600px" />È iniziato ieri pomeriggio a Campobasso, presso la Sede del C.R. Molise FIGC LND, il corso Licenza D del Settore Tecnico FIGC, organizzato dall&#8217;AIAC Molise. Prima dell&#8217;inizio della lezione sono intervenuti il Presidente Regionale dell&#8217;Aiac Molise, Stefano Maggiani, il Presidente del C.R. Molise FIGC LND, Piero Di Cristinzi, la Vice Segretaria del CR. Molise FIGC LND, Santina Pompermeier per portare il loro saluto. </span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">35 i corsisti, alcuni dei quali già in possesso della Licenza C, 4 donne e 31 uomini, provenienti da diverse parti del Molise ed anche da fuori regione (poiché rispondevano ai requisiti previsti dal bando). Erano presenti in aula anche il Presidente della Sezione Aiac di Campobasso, Giovanni Mastrogiacomo, il Presidente della Sezione Aiac di Isernia, Massimiliano Matticoli e il Consigliere Nicola Di Renzo. Le lezioni del corso di svolgeranno in aula presso la sala convegni del C.R. Molise FIGC LND, mentre quelle sul campo sono in programma presso la struttura Don Luigi Sturzo di Campobasso. Gli esami si svolgeranno a fine giugno. Docente prevalente del corso, il Professor Marco Maestripieri, allenatore, Socio Aiac Molise e già Presidente Regionale. Responsabile del Corso è il Professor Roberto Barrea, Allenatore e componente del Consiglio Direttivo Regionale dell&#8217;Aiac Molise.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&#8220;E’ un periodo molto intenso per l&#8217;Aiac Molise che ha dato il via ad una importante attività che ci riempie di orgoglio, soprattutto, dopo due anni di empasse imposto dalla emergenza pandemica – argomenta il presidente regionale dell’Aiac Molise Maggiani &#8211; ho portato ai corsisti il saluto del nostro Presidente Nazionale Aiac, Renzo Ulivieri, e di tutto il Direttivo, che ha onorato l&#8217;Aiac Molise in sede di Consiglio Direttivo dello scorso 7 febbraio 2022. Inoltre, ho ricordato loro l&#8217;importanza della loro formazione, degli aggiornamenti e della conoscenza della normativa Federale.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Molto importante anche la presenza e la testimonianza del Presidente Di Cristinzi e del Vice Segretario Santina Pompermeier, a testimonianza della sinergia in campo per la crescita del Calcio Molisano. Mi piace ricordare – prosegue Maggiani &#8211; che il 9 maggio a Riccia si terrà un importante incontro di aggiornamento ed approfondimento dedicato ai preparatori dei portieri con relatore il Professor Antonio Chiavelli del Benevento Calcio. Dal 26 al 28 maggio a Rimini si terrà una ulteriore opportunità di aggiornamento e approfondimento per tutti gli Allenatori Italiani che potranno confrontarsi tra loro con i Professionisti ed i Dilettanti”.</span></span></p>
<p align="justify">Fonte: Ufficio stampa</p>
            </div>
            
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-05-03T09:47:04+02:00","datePublished":"2022-05-03T09:47:04+02:00","dateModified":"2022-05-03T09:47:04+02:00","headline":"AIAC Molise, via al corso licenza D del settore tecnico della FIGC","name":"AIAC Molise, via al corso licenza D del settore tecnico della FIGC","keywords":"AIAC,AIAC Molise,allenatore,figc,Licenza D","url":"https:\/\/www.ilgiornaledelmolise.it\/2022\/05\/03\/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc\/","description":"\u00c8 iniziato ieri pomeriggio a Campobasso, presso la Sede del C.R. Molise FIGC LND, il corso Licenza D","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Giornale del Molise","logo":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2020\/02\/logo-il-giornale-del-molise-340.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ilgiornaledelmolise.it\/2022\/05\/03\/aiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc\/"},"author":{"@type":"Person","name":"Daniela Ziccardi","url":"https:\/\/www.ilgiornaledelmolise.it\/author\/daniela-ziccardi\/"},"articleSection":"Sport","articleBody":"\u00c8 iniziato ieri pomeriggio a Campobasso, presso la Sede del C.R. Molise FIGC LND, il corso Licenza D del Settore Tecnico FIGC, organizzato dall'AIAC Molise. Prima dell'inizio della lezione sono intervenuti il Presidente Regionale dell'Aiac Molise, Stefano Maggiani, il Presidente del C.R. Molise FIGC LND, Piero Di Cristinzi, la Vice Segretaria del CR. Molise FIGC LND, Santina Pompermeier per portare il loro saluto. \r\n35 i corsisti, alcuni dei quali gi\u00e0 in possesso della Licenza C, 4 donne e 31 uomini, provenienti da diverse parti del Molise ed anche da fuori regione (poich\u00e9 rispondevano ai requisiti previsti dal bando). Erano presenti in aula anche il Presidente della Sezione Aiac di Campobasso, Giovanni Mastrogiacomo, il Presidente della Sezione Aiac di Isernia, Massimiliano Matticoli e il Consigliere Nicola Di Renzo. Le lezioni del corso di svolgeranno in aula presso la sala convegni del C.R. Molise FIGC LND, mentre quelle sul campo sono in programma presso la struttura Don Luigi Sturzo di Campobasso. Gli esami si svolgeranno a fine giugno. Docente prevalente del corso, il Professor Marco Maestripieri, allenatore, Socio Aiac Molise e gi\u00e0 Presidente Regionale. Responsabile del Corso \u00e8 il Professor Roberto Barrea, Allenatore e componente del Consiglio Direttivo Regionale dell'Aiac Molise.\r\n\"E\u2019 un periodo molto intenso per l'Aiac Molise che ha dato il via ad una importante attivit\u00e0 che ci riempie di orgoglio, soprattutto, dopo due anni di empasse imposto dalla emergenza pandemica \u2013 argomenta il presidente regionale dell\u2019Aiac Molise Maggiani - ho portato ai corsisti il saluto del nostro Presidente Nazionale Aiac, Renzo Ulivieri, e di tutto il Direttivo, che ha onorato l'Aiac Molise in sede di Consiglio Direttivo dello scorso 7 febbraio 2022. Inoltre, ho ricordato loro l'importanza della loro formazione, degli aggiornamenti e della conoscenza della normativa Federale.\r\nMolto importante anche la presenza e la testimonianza del Presidente Di Cristinzi e del Vice Segretario Santina Pompermeier, a testimonianza della sinergia in campo per la crescita del Calcio Molisano. Mi piace ricordare \u2013 prosegue Maggiani - che il 9 maggio a Riccia si terr\u00e0 un importante incontro di aggiornamento ed approfondimento dedicato ai preparatori dei portieri con relatore il Professor Antonio Chiavelli del Benevento Calcio. Dal 26 al 28 maggio a Rimini si terr\u00e0 una ulteriore opportunit\u00e0 di aggiornamento e approfondimento per tutti gli Allenatori Italiani che potranno confrontarsi tra loro con i Professionisti ed i Dilettanti\u201d.\r\nFonte: Ufficio stampa","image":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2022\/05\/LOCANDINA-RIMINI.jpeg","width":1080,"height":567}}</script>
<div class="cfix"></div><footer><div class="article-bottom-links article-tag-cloud"><span class="title">Tags</span><a href="https://www.ilgiornaledelmolise.it/tag/aiac/" rel="tag">AIAC</a><a href="https://www.ilgiornaledelmolise.it/tag/aiac-molise/" rel="tag">AIAC Molise</a><a href="https://www.ilgiornaledelmolise.it/tag/allenatore/" rel="tag">allenatore</a><a href="https://www.ilgiornaledelmolise.it/tag/figc/" rel="tag">figc</a><a href="https://www.ilgiornaledelmolise.it/tag/licenza-d/" rel="tag">Licenza D</a></div>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F&amp;text=AIAC+Molise%2C+via+al+corso+licenza+D+del+settore+tecnico+della+FIGC','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F&amp;text=AIAC+Molise%2C+via+al+corso+licenza+D+del+settore+tecnico+della+FIGC">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F&amp;description=AIAC+Molise%2C+via+al+corso+licenza+D+del+settore+tecnico+della+FIGC&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2022%2F05%2FLOCANDINA-RIMINI.jpeg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=AIAC+Molise%2C+via+al+corso+licenza+D+del+settore+tecnico+della+FIGC%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=AIAC+Molise%2C+via+al+corso+licenza+D+del+settore+tecnico+della+FIGC%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F05%2F03%2Faiac-molise-via-al-corso-licenza-d-del-settore-tecnico-della-figc%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>


	<div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
            <div id="56210-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=6"></script></div>        <div class="cfix"></div>
        </div>
    </div>

<div class="article-next-prev">
    <div class="bdaia-post-prev-post">
		<a href="https://www.ilgiornaledelmolise.it/2022/05/02/consiglio-sulla-sanita-ad-agnone-toma-conferma-lo-status-di-area-disagiata-e-larrivo-della-casa-di-comunita/" rel="prev"><span>Articolo precedente</span> Consiglio sulla sanità ad Agnone, Toma conferma lo status di area disagiata e l&#8217;arrivo della casa di comunità</a>    </div>
    <div class="bdaia-post-next-post">
		<a href="https://www.ilgiornaledelmolise.it/2022/05/03/pallavolo-maschile-b-lenergytime-spike-devils-campobasso-ha-chiuso-la-stagione-al-quarto-posto/" rel="next"><span>Articolo successivo</span> Pallavolo Maschile B, l&#8217;EnergyTime Spike Devils Campobasso ha chiuso la stagione al quarto posto</a>    </div>
</div></footer>        </article>
            <div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
			<div id="56210-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=1"></script></div>            <div class="cfix"></div>
        </div>
    </div>


            <section id="bdCheckAlso" class="bdCheckAlso-right">

                <div class="widget-box-title  widget-box-title-s4">
                    <h3>Potrebbe interessanti anche:</h3>
                    <a href="#" id="check-also-close"><span class="bd-close-x"></span></a>
                                    </div>

                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/il-tecnico-dellActive-Network-David-Ceppi-406x233.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://www.ilgiornaledelmolise.it/2022/05/03/calcio-a-5-cln-cus-molise-sabato-arriva-la-capolista-active-network-vincitrice-del-girone-mister-ceppi-cammino-straordinario-a-campobasso-sara-una-gran-bella-partita/" rel="bookmark">Calcio a 5, Cln Cus Molise, sabato arriva la capolista Active Network vincitrice del girone. Mister Ceppi: “Cammino straordinario, a Campobasso sarà una gran bella partita”</a></h2>
                        <p>Una sfida per palati fini attende il Circolo La Nebbia Cus Molise sabato pomeriggio. Alle &#8230;</p>
                    </div>
                            </section>
        </div>

</div>		<div class="bd-sidebar theia_sticky">
			<div class="theiaStickySidebar">
				<div id="custom_html-2" class="widget_text content-only widget bdaia-widget widget_custom_html"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxk8r859r","width":300,"height":250,"t":1457433681,"userId":22967751,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="bdaia-widget-box2-4" class="content-only widget bdaia-widget bdaia-box2"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb2 bdaia-wb-idq8YQw bdaia-ajax-pagination-next_prev" data-box_nu="wb2" data-box_id="bdaia-wb-idq8YQw" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="5" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="8366" data-total_posts_num="41830" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		
			<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
															
								<a href="https://www.ilgiornaledelmolise.it/2022/05/03/emergenza-cinghiali-la-marcia-dei-trattori-sul-consiglio-regionale/">
									<img width="406" height="233" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/giornaletrattori-406x233.jpeg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/05/03/emergenza-cinghiali-la-marcia-dei-trattori-sul-consiglio-regionale/"><span>Emergenza cinghiali, la marcia dei trattori sul Consiglio regionale</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date"><span class="bdayh-date">3 Maggio 2022</span></div>
								
								
													</footer>
						<p class="block-exb">Sono partiti di primo mattino dalle loro aziende, nelle campagne di decine di paesi &hellip;</p>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/05/03/quarto-congresso-regionale-della-uiltucs-un-solido-presente-verso-un-solido-futuro/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/b59caec7-55d8-4d6b-b21f-c5120550800c-104x74.jpeg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/05/03/quarto-congresso-regionale-della-uiltucs-un-solido-presente-verso-un-solido-futuro/"><span>Quarto congresso regionale della Uiltucs: &#8220;Un solido presente verso un solido futuro&#8221;</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">3 Maggio 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/05/03/calcio-a-5-cln-cus-molise-sabato-arriva-la-capolista-active-network-vincitrice-del-girone-mister-ceppi-cammino-straordinario-a-campobasso-sara-una-gran-bella-partita/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/il-tecnico-dellActive-Network-David-Ceppi-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/05/03/calcio-a-5-cln-cus-molise-sabato-arriva-la-capolista-active-network-vincitrice-del-girone-mister-ceppi-cammino-straordinario-a-campobasso-sara-una-gran-bella-partita/"><span>Calcio a 5, Cln Cus Molise, sabato arriva la capolista Active Network vincitrice del girone. Mister Ceppi: “Cammino straordinario, a Campobasso sarà una gran bella partita”</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">3 Maggio 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/05/03/basket-femminile-serie-b-la-molisana-basket-chiude-la-pool-scudetto-con-un-successo/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/Prova-positiva-per-Baldassarre-104x74.jpeg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/05/03/basket-femminile-serie-b-la-molisana-basket-chiude-la-pool-scudetto-con-un-successo/"><span>Basket Femminile Serie B, La Molisana Basket chiude la pool scudetto con un successo</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">3 Maggio 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/05/03/tiro-con-larco-domenica-a-pietracupa-la-gara-gara-interregionale-3d/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/1-1024x683-2-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/05/03/tiro-con-larco-domenica-a-pietracupa-la-gara-gara-interregionale-3d/"><span>Tiro con l&#8217;Arco, domenica a Pietracupa la gara gara interregionale 3D</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">3 Maggio 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

			
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idq8YQw .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'q8YQw', 'next' );
						});
						jQuery('.bdaia-wb-idq8YQw .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'q8YQw', 'prev' );
						});
											});
				</script>
										<div class="carousel-nav">
					<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
					<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
				</div>
								</div>

		</div></div><div id="adrotate_widgets-7" class="content-only widget bdaia-widget adrotate_widgets"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div></div>			</div>
		</div>
			</div>
			</div>
        <div class="bdaia-footer-e3-desktop">
            <div class="bdaia-e3-container">
				<div id="56210-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=6"></script></div>
            </div>
        </div>
	</div>

                            <div class="bdaia-footer bd-footer-dark">
                            <div class="bdaia-footer-widgets"><div class="bd-container"><div class="bdaia-footer-widgets-area footer-col-three"><div class="footer-widget-inner"><div id="bdaia-widget-facebook-2" class="content-only widget bdaia-widget bdaia-widget-facebook"><div class="widget-box-title widget-box-title-s4"><h3>Facebook</h3></div><div class="widget-inner">
		<div class="bdaia-facebook-box">
            <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilgiornaledelmolise/&amp;width=320&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
        </div>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-timeline-3" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Ti potrebbe interessare anche:</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/04/27/calcio-lega-pro-i-numeri-finali-del-campobasso-la-societa-guarda-al-futuro/">
								<span class="bdayh-date">27 Aprile 2022</span>
								<h3>Calcio, Lega Pro, i numeri finali del Campobasso. La società guarda al futuro</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/04/27/anche-a-capracotta-arriva-la-prima-colonnina-di-ricarica-paglione-comune-sempre-piu-moderno/">
								<span class="bdayh-date">27 Aprile 2022</span>
								<h3>Anche a Capracotta arriva la prima colonnina di ricarica, Paglione: &#8220;Comune sempre più moderno&#8221;</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/04/28/sicurezza-stradale-e-tutela-della-biodiversita-firmata-lintesa-a-montenero-val-cocchiara/">
								<span class="bdayh-date">28 Aprile 2022</span>
								<h3>Sicurezza stradale e tutela della biodiversità, firmata l&#8217;intesa a Montenero Val Cocchiara</h3>
							</a>
						</li>
									</ul>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-box9-2" class="content-only widget bdaia-widget bdaia-box9"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb9 bdaia-wb-idw8yKI bdaia-ajax-pagination-" data-box_nu="wb9" data-box_id="bdaia-wb-idw8yKI" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="2" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="20915" data-total_posts_num="41830" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >
			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					<div class="bdaia-wb-counter">
						
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2022/05/03/emergenza-cinghiali-la-marcia-dei-trattori-sul-consiglio-regionale/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/giornaletrattori-104x74.jpeg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-194" href="https://www.ilgiornaledelmolise.it/category/ap/">Apertura</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/05/03/emergenza-cinghiali-la-marcia-dei-trattori-sul-consiglio-regionale/"><span>Emergenza cinghiali, la marcia dei trattori sul Consiglio regionale</span></a></h3>
					</header>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2022/05/03/quarto-congresso-regionale-della-uiltucs-un-solido-presente-verso-un-solido-futuro/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/05/b59caec7-55d8-4d6b-b21f-c5120550800c-104x74.jpeg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-3" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/05/03/quarto-congresso-regionale-della-uiltucs-un-solido-presente-verso-un-solido-futuro/"><span>Quarto congresso regionale della Uiltucs: &#8220;Un solido presente verso un solido futuro&#8221;</span></a></h3>
					</header>
				</div>
			</article>
		</div>
							</div>
				</div>
			</div>
		</div>
		</div></div></div></div></div></div>	                        
		                        <div class="bd-footer-top-area">
			                        
			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        					                                <div class="footer-col3">
							                            <div class="footer-logo-inner">
                                                                                                                        <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-footer-logo.png"  alt="" />
							                            </div>
					                                </div>
						                        						                        						                            <div class="footer-col6">
							                            <div class="footer-about-us-inner">
								                            Il Giornale del Molise - reg. Tribunale di Campobasso n. 269 del 11/10/2001 <br>Editoria Innovazioni Sviluppo srl - via San Giovanni in Golfo ZI - P.IVA 01576640708<br>  Direttore responsabile: Manuela Petescia							                            </div>
						                            </div>
						                        						                        						                            <div class="footer-col3">
							                            <div class="widget-social-links bdaia-social-io-colored">
								                            <div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							                            </div>
						                            </div>
						                        					                        </div>
				                        </div>
			                        		                        </div>
	                        

                                <div class="bdaia-footer-area bd-footer-dark">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© Copyright 2020 - Il Giornale del Molise </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        				                        			                        </div>
		                        </div>
	                        </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>			<aside class="bd-push-menu light-skin">
				<div data-height="100%" class="bd-push-menu-inner push-menu-has-custom-scroll">
					<a href="#" class="bd-push-menu-close bd-close-x"></a>
					<div class="cfix"></div>

					
					<div id="mobile-menu"></div>

					
											<div class="mobile-social-links">
							<div class="sl-widget-inner">
								<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							</div>
						</div>
					
											<div class="cfix"></div>
						<div id="sidebar-13s">
							<div id="bdaia-widget-timeline-2" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Articoli Recenti</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/05/03/emergenza-cinghiali-la-marcia-dei-trattori-sul-consiglio-regionale/">
								<span class="bdayh-date">3 Maggio 2022</span>
								<h3>Emergenza cinghiali, la marcia dei trattori sul Consiglio regionale</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/05/03/quarto-congresso-regionale-della-uiltucs-un-solido-presente-verso-un-solido-futuro/">
								<span class="bdayh-date">3 Maggio 2022</span>
								<h3>Quarto congresso regionale della Uiltucs: &#8220;Un solido presente verso un solido futuro&#8221;</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/05/03/calcio-a-5-cln-cus-molise-sabato-arriva-la-capolista-active-network-vincitrice-del-girone-mister-ceppi-cammino-straordinario-a-campobasso-sara-una-gran-bella-partita/">
								<span class="bdayh-date">3 Maggio 2022</span>
								<h3>Calcio a 5, Cln Cus Molise, sabato arriva la capolista Active Network vincitrice del girone. Mister Ceppi: “Cammino straordinario, a Campobasso sarà una gran bella partita”</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/05/03/basket-femminile-serie-b-la-molisana-basket-chiude-la-pool-scudetto-con-un-successo/">
								<span class="bdayh-date">3 Maggio 2022</span>
								<h3>Basket Femminile Serie B, La Molisana Basket chiude la pool scudetto con un successo</h3>
							</a>
						</li>
									</ul>
		</div></div><div id="bdaia-widget-e3-4" class="content-only widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><div id="56210-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=19"></script></div></div></div></div><div id="bdaia-social-links-2" class="content-only widget bdaia-widget bdaia-social-links"><div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div></div>						</div>
					
				</div>
			</aside>
			<div class="gotop" title="Go Top"><span class="bdaia-io  bdaia-io-ion-android-arrow-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><link rel='stylesheet' id='ilightbox-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"196527"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/wp-postviews/postviews-cache.js' id='wp-postviews-cache-js'></script>
<script type='text/javascript' id='extensions-scripts-js-extra'>
/* <![CDATA[ */
var bdaia_extensions_localize_front = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"196527"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/js/extensions-front-scripts.js' id='extensions-scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/libraries/iLightBox.js' id='bdaia-iLightBox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/single.js' id='bdaia-js-single-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/functions.js' id='bdaia-main-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js' id='jquery.mousewheel-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js' id='jquery.requestAnimationFrame-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js' id='ilightbox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='ilightbox.init-js-extra'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{fullAlone:0,show:{title:0},caption:{start:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"1","fooGallery":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.init.js' id='ilightbox.init-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/js/scripts.js' id='eucookielaw-scripts-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 4000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Continuando la navigazione acconsenti all&#039;utilizzo dei cookie. <a style="color:#FFFFFF;" href="https://www.ilgiornaledelmolise.it/cookie-policy/" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>    </body>
</html>