<!DOCTYPE html>
<html lang="it-IT">
<head>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8148511982135603"
     crossorigin="anonymous"></script>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ilgiornaledelmolise.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pnrr, a Campobasso nuova scuola e parcheggio multipiano</title>
	<meta name="description" content="Il plesso scolastico &#039;D&#039;Ovidio&#039; in Piazza della Repubblica a Campobasso sarà demolito e ricostruito, mentre nell&#039;area antistante verrà realizzato un" />
	<link rel="canonical" href="https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pnrr, a Campobasso nuova scuola e parcheggio multipiano" />
	<meta property="og:description" content="Il plesso scolastico &#039;D&#039;Ovidio&#039; in Piazza della Repubblica a Campobasso sarà demolito e ricostruito, mentre nell&#039;area antistante verrà realizzato un" />
	<meta property="og:url" content="https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/" />
	<meta property="og:site_name" content="Il Giornale del Molise" />
	<meta property="article:publisher" content="https://www.facebook.com/ilgiornaledelmolise" />
	<meta property="article:published_time" content="2022-12-28T11:27:32+00:00" />
	<meta property="og:image" content="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/02/25aca765c6aeca1b36edb9bd35de96d4.jpg" />
	<meta property="og:image:width" content="457" />
	<meta property="og:image:height" content="343" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Enzo Luongo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@giornalemolise" />
	<meta name="twitter:site" content="@giornalemolise" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Enzo Luongo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/#article","isPartOf":{"@id":"https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/"},"author":{"name":"Enzo Luongo","@id":"https://www.ilgiornaledelmolise.it/#/schema/person/c8cbd8d0bb637111ac310f74fbc4e8a6"},"headline":"Pnrr, a Campobasso nuova scuola e parcheggio multipiano","datePublished":"2022-12-28T11:27:32+00:00","dateModified":"2022-12-28T11:27:32+00:00","mainEntityOfPage":{"@id":"https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/"},"wordCount":210,"publisher":{"@id":"https://www.ilgiornaledelmolise.it/#organization"},"image":{"@id":"https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/#primaryimage"},"thumbnailUrl":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/02/25aca765c6aeca1b36edb9bd35de96d4.jpg","keywords":["Campobasso","pnrr"],"articleSection":["Cronaca","Evidenza"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/","url":"https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/","name":"Pnrr, a Campobasso nuova scuola e parcheggio multipiano","isPartOf":{"@id":"https://www.ilgiornaledelmolise.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/#primaryimage"},"image":{"@id":"https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/#primaryimage"},"thumbnailUrl":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/02/25aca765c6aeca1b36edb9bd35de96d4.jpg","datePublished":"2022-12-28T11:27:32+00:00","dateModified":"2022-12-28T11:27:32+00:00","description":"Il plesso scolastico 'D'Ovidio' in Piazza della Repubblica a Campobasso sarà demolito e ricostruito, mentre nell'area antistante verrà realizzato un","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/#primaryimage","url":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/02/25aca765c6aeca1b36edb9bd35de96d4.jpg","contentUrl":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/02/25aca765c6aeca1b36edb9bd35de96d4.jpg","width":457,"height":343,"caption":"Campobasso - Municipio"},{"@type":"WebSite","@id":"https://www.ilgiornaledelmolise.it/#website","url":"https://www.ilgiornaledelmolise.it/","name":"Il Giornale del Molise","description":"Il quotidiano a portata di mouse","publisher":{"@id":"https://www.ilgiornaledelmolise.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilgiornaledelmolise.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.ilgiornaledelmolise.it/#organization","name":"Il Giornale del Molise","url":"https://www.ilgiornaledelmolise.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgiornaledelmolise.it/#/schema/logo/image/","url":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png","contentUrl":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png","width":512,"height":512,"caption":"Il Giornale del Molise"},"image":{"@id":"https://www.ilgiornaledelmolise.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/ilgiornaledelmolise/","https://www.facebook.com/ilgiornaledelmolise","https://twitter.com/giornalemolise"]},{"@type":"Person","@id":"https://www.ilgiornaledelmolise.it/#/schema/person/c8cbd8d0bb637111ac310f74fbc4e8a6","name":"Enzo Luongo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgiornaledelmolise.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/23d1de19f69e1af839374afda1b177ad?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/23d1de19f69e1af839374afda1b177ad?s=96&d=blank&r=g","caption":"Enzo Luongo"},"url":"https://www.ilgiornaledelmolise.it/author/enzoluongo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Feed" href="https://www.ilgiornaledelmolise.it/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-35687682-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledelmolise.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bdaia-extensions-front-styles-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/css/extensions-front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kolyoum-default-css'  href='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/css/style.css' type='text/css' media='all' />
<style id='kolyoum-default-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"9403fc94a9"};
var bd_script = {"post_id":"209420","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
var bdaia = {"with_out_header":"1","is_rtl":"","nonce":"9403fc94a9","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"1","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"","has_sticky_nav":"1","ad_blocker_detector":"","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledelmolise.it","hash_tracking":"false","ua":"UA-35687682-1","v4_id":""};/* ]]> */
</script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.ilgiornaledelmolise.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgiornaledelmolise.it/wp-json/wp/v2/posts/209420" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledelmolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledelmolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.ilgiornaledelmolise.it/?p=209420' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:5px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { width:100%; max-width:768px; height:100%; max-height:125px; margin: 0 auto; }
	.g-3 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px;  width:auto; height:auto; }
	.g-8 { width:100%; max-width:1070px; height:100%; max-height:133px; margin: 0 auto; }
	.g-9 { margin:0px;  width:100%; max-width:780px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
		.hashtag,
				.hashtag a {
					color: #0084B4 !important;
					background-color: transparent !important;
					text-decoration:none;
					
				}
				.hashtag a:hover {
					text-decoration:underline;
				}
					</style>
			        <!-- Copyright protection script -->
        <meta http-equiv="imagetoolbar" content="no">
        <script>
            /*<![CDATA[*/
            document.oncontextmenu = function () {
                return false;
            };
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            document.onselectstart = function () {
                event = event || window.event;
                var custom_input = event.target || event.srcElement;

                if (custom_input.type !== "text" && custom_input.type !== "textarea" && custom_input.type !== "password") {
                    return false;
                } else {
                    return true;
                }

            };
            if (window.sidebar) {
                document.onmousedown = function (e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() === 'SELECT'
                        || obj.tagName.toUpperCase() === "INPUT"
                        || obj.tagName.toUpperCase() === "TEXTAREA"
                        || obj.tagName.toUpperCase() === "PASSWORD") {
                        return true;
                    } else {
                        return false;
                    }
                };
            }
            window.onload = function () {
                document.body.style.webkitTouchCallout = 'none';
                document.body.style.KhtmlUserSelect = 'none';
            }
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            if (parent.frames.length > 0) {
                top.location.replace(document.location);
            }
            /*]]>*/
        </script>
        <script>
            /*<![CDATA[*/
            document.ondragstart = function () {
                return false;
            };
            /*]]>*/
        </script>
        <style type="text/css">

            * {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            img {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            input, textarea, select {
	            -webkit-user-select: auto;
            }

        </style>
        <!-- End Copyright protection script -->

        <!-- Source hidden -->

                <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.ilgiornaledelmolise.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
		<link rel="shortcut icon" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/favicon-16x16-1.png" type="image/x-icon" /><link rel="apple-touch-icon-precomposed" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-57x57-1.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-114x114-1.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-72x72-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-144x144-1.png" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35687682-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35687682-1');
</script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var userRating = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"9403fc94a9"};
        var userLike = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "nonce":"9403fc94a9"};
        /* ]]> */
        var bdaia_theme_uri = 'https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum';
    </script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

			<script>
				WebFontConfig ={
					google:{
						families: ['Poppins:regular,500,600,700:latin', 'Roboto:100,300,400,500,700,900:latin', 'Open+Sans:400,600,700,800:latin']
					}
				};
				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.async = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
function bdaiaMenuHeight(){
    //bd-subnav-wrapper
    var activeSubNav = jQuery( '.bd-subnav-wrapper' ).outerHeight();
    var menuHeight = jQuery( '.navigation-outer' ).outerHeight();
    jQuery( 'div.navigation-outer div.navigation-inner, nav#navigation .bdaia-alert-new-posts, ul.bd-components .components-item, nav#navigation div.navigation-wrapper, nav#navigation .navigation-wrapper div.bd-container' ).css( { "height":(menuHeight - activeSubNav),"line-height":(menuHeight - activeSubNav)+"px" } );
}
jQuery(document).ready(function(){
    bdaiaMenuHeight();
});


</script>
        	

</head>

<body class="post-template-default single single-post postid-209420 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default elementor-kit-137629 sidebar-right has-sidebar  of-new-article  has-lazy-load" itemscope=itemscope itemtype="https://schema.org/WebPage">

<div class="bg-cover"></div>

<div class="page-outer bdaia-header-default bdaia-lazyload  sticky-nav-on  bd_single_template_1 ">
	<div id="page">
		
		<div class="inner-wrapper">
			<div id="warp" class="clearfix">

                
                
<div class="header-wrapper header__light">


	

		<div class="clearfix"></div>
	<div class="topbar topbar-gradient">
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> Dicembre 28, 2022</span>
				
<div class="breaking-news-items">
	 <span class="breaking-title">Articoli recenti</span>	<div class="breaking-cont">
		<ul class="webticker">
							<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/02/06/calcio-a-5-sabato-importante-per-cus-molise-e-chaminade/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, sabato importante per Cus Molise e...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-a-trivento-con-la-prestigiosa-orchestra-sinfonica-del-molise/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Concerto di Natale a Trivento con la prestigio...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/un-abbandono-pluridecennale-quello-che-interessa-larea-a-sud-del-fiume-trigno-nel-comune-di-montenero-di-bisaccia-la-denuncia-dello-staff-del-progetto-south-beach/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;&#8220;Un abbandono pluridecennale quello che ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/cus-molise-basket-nel-2023-vi-al-torneo-degli-esordienti/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Cus Molise Basket, nel 2023 vi al torneo degli...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/la-coppa-brema-sorride-alla-hidro-sport/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;La Coppa Brema sorride alla Hidro Sport...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/edilizia-lanno-si-chiude-con-il-segno-positivo-acem-ance-merito-del-super-bonus-ma-la-ricostruzione-resta-ferma/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Edilizia, l&#8217;anno si chiude con il segno ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/turismo-nel-2021-molise-unica-regione-che-ha-fatto-registrare-incremento-di-presenze/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Turismo: nel 2021 Molise unica regione che ha ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/infrastrutture-marone-salvini-sblocca-il-lotto-zero/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Infrastrutture, Marone: &#8220;Salvini sblocca...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/campobasso-sistema-informatico-del-comune-sotto-attacco-hacker-sospesi-tutti-i-pagamenti-con-il-sistema-pago-pa/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Campobasso, sistema informatico del Comune sot...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Pnrr, a Campobasso nuova scuola e parcheggio m...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/omicidio-di-santa-maria-del-molise-previsti-nuovi-sopralluoghi-nella-casa-del-delitto/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Omicidio di Santa Maria del Molise, previsti n...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/118-corteo-di-ambulanze-in-centro-a-campobasso-cosi-non-possiamo-andare-avanti/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;118, corteo di ambulanze in centro a Campobass...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/contro-il-cibo-sintetico-il-comune-di-san-felice-del-molise-aderisce-e-sostiene-le-iniziative-di-coldiretti/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Contro il cibo sintetico, il Comune di San Fel...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-christian-music-al-centro-pastorale-di-trivento/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Concerto di Natale “Christian music” al centro...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/27/omicidio-santa-maria-del-molise-dopo-la-confessione-confermati-i-domiciliari-per-irma-forte/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Omicidio Santa Maria del Molise, dopo la confe...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/27/auto-in-fiamme-a-belmonte-del-sannio-intervenuti-i-vigili-del-fuoco/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Auto in fiamme a Belmonte del Sannio, interven...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/27/covid-due-decessi-e-265-positivi/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Covid: due decessi e 265 positivi...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/27/guardia-costiera-intensificati-i-controlli-con-senza-traccia-multe-per-80mila-euro-tra-molise-e-abruzzo/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Guardia costiera, intensificati i controlli: c...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/27/a-montenero-di-bisaccia-la-magia-del-presepe-giunto-alla-39esima-edizione/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;A Montenero di Bisaccia la magia del Presepe g...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/27/bilancio-lavori-sbloccati-in-prima-commissione-i-provvedimenti-passano-in-consiglio-regionale/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Bilancio, lavori sbloccati in Prima Commission...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/12/27/dopo-8-anni-torna-a-ururi-il-presepe-vivente-il-sindaco-una-comunita-viva/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Dopo 8 anni torna a Ururi il Presepe Vivente. ...						</a>
					</h4>
				</li>
						</ul>
	</div>
</div>			</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="clearfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				    <div class="logo site--logo" style=" margin-top:10px !important;">
		<h2 class="site-title">            <a href="https://www.ilgiornaledelmolise.it/" rel="home" title="Il Giornale del Molise">
                <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png" alt="Il Giornale del Molise" />
            </a>

		            <script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '340' );
                    }
                } );
            </script>
				</h2>    </div>
				
	<div class="bdaia-header-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>

                <div class="bdaia-push-menu bd-mob-menu-btn">
                    <span class="bdaia-io bdaia-io-mobile"></span>
                </div>
			</div>

			            <div class="bd-bg" style="box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
		</header>
	
	<div class="navigation-outer">
    <nav id="navigation" class=" fixed-enabled nav-boxed mainnav-dark dropdown-light">
        <div class="navigation-wrapper">
            <div class="bd-container">
                <div class="navigation-inner">
                    <div class="primary-menu">
                        <ul id="menu-primary" class="menu" role="menubar">
															                                    <li class="nav-logo menu-item">
                                        <a title="Il Giornale del Molise" href="https://www.ilgiornaledelmolise.it/">
                                            <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-logo-nav.png" width="195" height="48" alt="Il Giornale del Molise" />
                                        </a>
                                    </li>
																													<li id="menu-item-41520" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/ieo/">  <span class="menu-label" style="" >Editoriali</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137841" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/sport/">  <span class="menu-label" style="" >Sport</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-287" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/pol/">  <span class="menu-label" style="" >Politica</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137840" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cronaca/">  <span class="menu-label" style="" >Cronaca</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/att/">  <span class="menu-label" style="" >Attualità</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-188749" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/legge-4-agosto-2017-n-124/">  <span class="menu-label" style="" >Legge 4 agosto 2017 n.124</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137867" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item  fa-icon " ><a href="https://www.ilgiornaledelmolise.it/contatti-3/"> <i class="fa fa fa-envelope-open-o"></i> <span class="menu-label" style=" display:none; " >Contatti</span></a>

<div class="mega-menu-content">
</div>                        </ul>
                        <div class="cfix"></div>
                    </div>
                    <ul class="nav-components bd-components">
						                            <li class="bd-alert-posts components-item">

                                <span class="bdaia-alert-new-posts">
                                                                        <span class="n">21</span>
                                    <span class="t">
                                        <small>Nuovi</small>
                                        <small>Articoli</small>
                                    </span>
                                </span>
                                <div class="bdaia-alert-new-posts-content components-sub-menu">
                                    <div class="bdaia-alert-new-posts-inner">
                                        <div class="bdaia-anp-inner">
                                            <ul>
												                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-a-trivento-con-la-prestigiosa-orchestra-sinfonica-del-molise/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">Concerto di Natale a Trivento con la prestigiosa Orchestra Sinfonica del Molise</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/un-abbandono-pluridecennale-quello-che-interessa-larea-a-sud-del-fiume-trigno-nel-comune-di-montenero-di-bisaccia-la-denuncia-dello-staff-del-progetto-south-beach/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">&#8220;Un abbandono pluridecennale quello che interessa l’area a sud del fiume Trigno nel comune di Montenero di Bisaccia.&#8221; La denuncia dello staff del progetto South Beach</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/cus-molise-basket-nel-2023-vi-al-torneo-degli-esordienti/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">Cus Molise Basket, nel 2023 vi al torneo degli Esordienti</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/la-coppa-brema-sorride-alla-hidro-sport/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">La Coppa Brema sorride alla Hidro Sport</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/edilizia-lanno-si-chiude-con-il-segno-positivo-acem-ance-merito-del-super-bonus-ma-la-ricostruzione-resta-ferma/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">Edilizia, l&#8217;anno si chiude con il segno positivo. Acem-Ance: merito del Super bonus. Ma la ricostruzione resta ferma</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/turismo-nel-2021-molise-unica-regione-che-ha-fatto-registrare-incremento-di-presenze/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">Turismo: nel 2021 Molise unica regione che ha fatto registrare incremento di presenze</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/infrastrutture-marone-salvini-sblocca-il-lotto-zero/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">Infrastrutture, Marone: &#8220;Salvini sblocca il Lotto Zero&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/campobasso-sistema-informatico-del-comune-sotto-attacco-hacker-sospesi-tutti-i-pagamenti-con-il-sistema-pago-pa/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">Campobasso, sistema informatico del Comune sotto attacco hacker. Sospesi tutti i pagamenti con il sistema Pago Pa</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">Pnrr, a Campobasso nuova scuola e parcheggio multipiano</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/omicidio-di-santa-maria-del-molise-previsti-nuovi-sopralluoghi-nella-casa-del-delitto/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">Omicidio di Santa Maria del Molise, previsti nuovi sopralluoghi nella casa del delitto</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/118-corteo-di-ambulanze-in-centro-a-campobasso-cosi-non-possiamo-andare-avanti/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">118, corteo di ambulanze in centro a Campobasso: &#8220;Così non possiamo andare avanti&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/contro-il-cibo-sintetico-il-comune-di-san-felice-del-molise-aderisce-e-sostiene-le-iniziative-di-coldiretti/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">Contro il cibo sintetico, il Comune di San Felice del Molise aderisce e sostiene le iniziative di Coldiretti</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-christian-music-al-centro-pastorale-di-trivento/">
                                                                <span class="ti">28 Dicembre 2022</span>
                                                                <span class="tit">Concerto di Natale “Christian music” al centro pastorale di Trivento</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/27/omicidio-santa-maria-del-molise-dopo-la-confessione-confermati-i-domiciliari-per-irma-forte/">
                                                                <span class="ti">27 Dicembre 2022</span>
                                                                <span class="tit">Omicidio Santa Maria del Molise, dopo la confessione confermati i domiciliari per Irma Forte</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/27/auto-in-fiamme-a-belmonte-del-sannio-intervenuti-i-vigili-del-fuoco/">
                                                                <span class="ti">27 Dicembre 2022</span>
                                                                <span class="tit">Auto in fiamme a Belmonte del Sannio, intervenuti i Vigili del Fuoco</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/27/covid-due-decessi-e-265-positivi/">
                                                                <span class="ti">27 Dicembre 2022</span>
                                                                <span class="tit">Covid: due decessi e 265 positivi</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/27/guardia-costiera-intensificati-i-controlli-con-senza-traccia-multe-per-80mila-euro-tra-molise-e-abruzzo/">
                                                                <span class="ti">27 Dicembre 2022</span>
                                                                <span class="tit">Guardia costiera, intensificati i controlli: con &#8220;Senza Traccia&#8221; multe per 80mila euro tra Molise e Abruzzo</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/27/a-montenero-di-bisaccia-la-magia-del-presepe-giunto-alla-39esima-edizione/">
                                                                <span class="ti">27 Dicembre 2022</span>
                                                                <span class="tit">A Montenero di Bisaccia la magia del Presepe giunto alla 39esima edizione</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/27/bilancio-lavori-sbloccati-in-prima-commissione-i-provvedimenti-passano-in-consiglio-regionale/">
                                                                <span class="ti">27 Dicembre 2022</span>
                                                                <span class="tit">Bilancio, lavori sbloccati in Prima Commissione. I provvedimenti passano in Consiglio regionale</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/27/dopo-8-anni-torna-a-ururi-il-presepe-vivente-il-sindaco-una-comunita-viva/">
                                                                <span class="ti">27 Dicembre 2022</span>
                                                                <span class="tit">Dopo 8 anni torna a Ururi il Presepe Vivente. Il sindaco: &#8220;Una comunità viva&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/12/27/isernia-prima-provincia-per-numero-di-pacchi-consegnati-da-poste-italiane/">
                                                                <span class="ti">27 Dicembre 2022</span>
                                                                <span class="tit">Isernia prima Provincia per numero di pacchi consegnati da Poste Italiane</span>
                                                            </a>
                                                        </li>
														                                            </ul>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                            </li>
						
                        
						                            <li class="bd-search-bar components-item">
                                <span class="bdaia-ns-btn bdaia-io bdaia-io-ion-ios-search-strong"></span>
                                <div class="bdaia-ns-wrap components-sub-menu">
                                    <div class="bdaia-ns-content">
                                        <div class="bdaia-ns-inner">
                                            <form method="get" id="searchform" action="https://www.ilgiornaledelmolise.it/">
                                                <input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
                                                <button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-ion-ios-search-strong"></span></button>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                            </li>
												                            <li class="bdaia-push-menu components-item">
                                <span class="bdaia-io bdaia-io-mobile"></span>
                            </li>
																		                            <li class="bd-randpost components-item">
                                <a href="https://www.ilgiornaledelmolise.it/?randpost=1"><span class="bdaia-io bdaia-io-ion-ios-shuffle-strong"></span></a>
                            </li>
												                    </ul>
                </div>
            </div>
        </div>

                        <div class="bd-bg" style="background:none !important;box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
    </nav>
</div>
<div class="cfix"></div>
    <div class="cfix"></div>
</div><!-- Start Header Single -->
					<div class="bd_header_single bd_bg_gradient bd_header_single_template_1 bd_bg_gradient_template_1"><!-- Start Header Single Container -->
					<div class="bd-container"><!-- Start Breadcrumbs --><div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ilgiornaledelmolise.it">Home</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ilgiornaledelmolise.it/category/cronaca/">Cronaca</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Pnrr, a Campobasso nuova scuola e parcheggio multipiano</span></div><!-- End Breadcrumbs --><!-- Start Header Single Holder -->
					<div class="bd_header_single_holder"><!-- Start Cat Meta -->
					<div class="_cat_meta"><a class="bd-cat-link bd-cat-6225" href="https://www.ilgiornaledelmolise.it/category/cronaca/">Cronaca</a></div><!-- End Cat Meta --><!-- Start Post Title -->
						<h1 class="_title post-title entry-title">Pnrr, a Campobasso nuova scuola e parcheggio multipiano</h1><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" ></span> <span>28 Dicembre 2022</span></span></div><div class="bd-alignright"><span class="reading-time meta-item"><span class="fa fa-bookmark" ></span> <span>2&nbsp;min read</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--></div><!-- End Header single Holder --></div><!-- End Header Single Container --></div><!-- End Header Single -->
                <div class="bd-content-wrap">
                    <div class="cfix"></div>
                                            <div class="bdaia-header-e3-desktop bdaia-bellow-header">
                            <div class="bdaia-e3-container">
                                <div class="g g-8"><div class="g-dyn a-120 c-1"><a href="#" target="_blank"><img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/10/Valente_lungo_bis-1.png"  border="0" /></a></div><div class="g-dyn a-139 c-2"><a href="https://bit.ly/3Hc554L" target="_blank"><img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/11/AR_1070x133_TELEMOLISE.png"  border="0" /></a></div><div class="g-dyn a-128 c-3"><a href="https://nirolabel.it/" target="_blank"><img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/11/Banner-Quotidiano-72DPI.jpg"  border="0" /></a></div></div>                            </div>
                        </div>
                        
<div class="bd-container bdaia-post-template entry-content-only">
				<div class="bd-row"><div class="bd-main">
<div id="content" role="main">
            <article id="post-209420" class="hentry post-209420 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-evid tag-campobasso tag-pnrr">
            
<div class="bdaia-post-sharing bdaia-post-sharing-top">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F&amp;text=Pnrr%2C+a+Campobasso+nuova+scuola+e+parcheggio+multipiano','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F&amp;text=Pnrr%2C+a+Campobasso+nuova+scuola+e+parcheggio+multipiano">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F&amp;description=Pnrr%2C+a+Campobasso+nuova+scuola+e+parcheggio+multipiano&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2022%2F02%2F25aca765c6aeca1b36edb9bd35de96d4.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Pnrr%2C+a+Campobasso+nuova+scuola+e+parcheggio+multipiano%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Pnrr%2C+a+Campobasso+nuova+scuola+e+parcheggio+multipiano%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

            <div class="bdaia-post-content">
                
	<div class="bdaia-p-top-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
<div class="g g-9"><div class="g-dyn a-128 c-1"><a href="https://nirolabel.it/" target="_blank"><img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/11/Banner-Quotidiano-72DPI.jpg"  border="0" /></a></div><div class="g-dyn a-139 c-2"><a href="https://bit.ly/3Hc554L" target="_blank"><img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/11/AR_1070x133_TELEMOLISE.png"  border="0" /></a></div><div class="g-dyn a-120 c-3"><a href="#" target="_blank"><img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/10/Valente_lungo_bis-1.png"  border="0" /></a></div></div>        </div>
    </div>
<p>Il plesso scolastico &#8216;D&#8217;Ovidio&#8217; in Piazza della Repubblica a Campobasso sarà demolito e ricostruito, mentre nell&#8217;area antistante verrà realizzato un parcheggio multipiano su due livelli interrati con una capacità totale di circa 350 posti auto. E&#8217; quanto prevede il Documento di indirizzo alla progettazione approvato dalla Giunta comunale. Gli interventi rientrano nell&#8217;ambito della Misura 5 del Pnrr e del Programma triennale del lavori pubblici 2022-2024. Il nuovo edificio scolastico, si legge nel Dip, sarà composto da tre livelli: il piano terra sarà destinato ad uffici, il primo piano accoglierà le aule e i relativi servizi del ciclo delle elementari e il secondo piano sarà destinato alle medie. L&#8217;altro intervento, strettamente connesso al primo, prevede lo sbancamento di buona parte di Piazza della Repubblica al fine di realizzare un parcheggio con ingressi disgiunti, uno da via Gorizia e un altro da via Zara, la cui copertura, in quota con la piazza e quindi con l&#8217;ingresso dell&#8217;edificio, sarà destinata a spazio urbano con zone verdi e arredi. Lungo il perimetro dell&#8217;area occupata dall&#8217;edificio e dalla piazza saranno risistemate le strade con interventi di risagomatura delle carreggiate collegando le stesse alla viabilità principale di accesso e uscita dalla città in maniera da decongestionare il traffico dell&#8217;intera area.</p>
            </div>
            
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-12-28T12:27:32+01:00","datePublished":"2022-12-28T12:27:32+01:00","dateModified":"2022-12-28T12:27:32+01:00","headline":"Pnrr, a Campobasso nuova scuola e parcheggio multipiano","name":"Pnrr, a Campobasso nuova scuola e parcheggio multipiano","keywords":"Campobasso,pnrr","url":"https:\/\/www.ilgiornaledelmolise.it\/2022\/12\/28\/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano\/","description":"Il plesso scolastico 'D'Ovidio' in Piazza della Repubblica a Campobasso sar\u00e0 demolito e ricostruito,","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Giornale del Molise","logo":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2020\/02\/logo-il-giornale-del-molise-340.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ilgiornaledelmolise.it\/2022\/12\/28\/pnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano\/"},"author":{"@type":"Person","name":"Enzo Luongo","url":"https:\/\/www.ilgiornaledelmolise.it\/author\/enzoluongo\/"},"articleSection":"Cronaca,Evidenza","articleBody":"Il plesso scolastico 'D'Ovidio' in Piazza della Repubblica a Campobasso sar\u00e0 demolito e ricostruito, mentre nell'area antistante verr\u00e0 realizzato un parcheggio multipiano su due livelli interrati con una capacit\u00e0 totale di circa 350 posti auto. E' quanto prevede il Documento di indirizzo alla progettazione approvato dalla Giunta comunale. Gli interventi rientrano nell'ambito della Misura 5 del Pnrr e del Programma triennale del lavori pubblici 2022-2024. Il nuovo edificio scolastico, si legge nel Dip, sar\u00e0 composto da tre livelli: il piano terra sar\u00e0 destinato ad uffici, il primo piano accoglier\u00e0 le aule e i relativi servizi del ciclo delle elementari e il secondo piano sar\u00e0 destinato alle medie. L'altro intervento, strettamente connesso al primo, prevede lo sbancamento di buona parte di Piazza della Repubblica al fine di realizzare un parcheggio con ingressi disgiunti, uno da via Gorizia e un altro da via Zara, la cui copertura, in quota con la piazza e quindi con l'ingresso dell'edificio, sar\u00e0 destinata a spazio urbano con zone verdi e arredi. Lungo il perimetro dell'area occupata dall'edificio e dalla piazza saranno risistemate le strade con interventi di risagomatura delle carreggiate collegando le stesse alla viabilit\u00e0 principale di accesso e uscita dalla citt\u00e0 in maniera da decongestionare il traffico dell'intera area.","image":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2022\/02\/25aca765c6aeca1b36edb9bd35de96d4.jpg","width":696,"height":343}}</script>
<div class="cfix"></div><footer><div class="article-bottom-links article-tag-cloud"><span class="title">Tags</span><a href="https://www.ilgiornaledelmolise.it/tag/campobasso/" rel="tag">Campobasso</a><a href="https://www.ilgiornaledelmolise.it/tag/pnrr/" rel="tag">pnrr</a></div>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F&amp;text=Pnrr%2C+a+Campobasso+nuova+scuola+e+parcheggio+multipiano','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F&amp;text=Pnrr%2C+a+Campobasso+nuova+scuola+e+parcheggio+multipiano">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F&amp;description=Pnrr%2C+a+Campobasso+nuova+scuola+e+parcheggio+multipiano&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2022%2F02%2F25aca765c6aeca1b36edb9bd35de96d4.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Pnrr%2C+a+Campobasso+nuova+scuola+e+parcheggio+multipiano%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Pnrr%2C+a+Campobasso+nuova+scuola+e+parcheggio+multipiano%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F12%2F28%2Fpnrr-a-campobasso-nuova-scuola-e-parcheggio-multipiano%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>



<div class="article-next-prev">
    <div class="bdaia-post-prev-post">
		<a href="https://www.ilgiornaledelmolise.it/2022/12/28/omicidio-di-santa-maria-del-molise-previsti-nuovi-sopralluoghi-nella-casa-del-delitto/" rel="prev"><span>Articolo precedente</span> Omicidio di Santa Maria del Molise, previsti nuovi sopralluoghi nella casa del delitto</a>    </div>
    <div class="bdaia-post-next-post">
		<a href="https://www.ilgiornaledelmolise.it/2022/12/28/campobasso-sistema-informatico-del-comune-sotto-attacco-hacker-sospesi-tutti-i-pagamenti-con-il-sistema-pago-pa/" rel="next"><span>Articolo successivo</span> Campobasso, sistema informatico del Comune sotto attacco hacker. Sospesi tutti i pagamenti con il sistema Pago Pa</a>    </div>
</div></footer>        </article>
        

            <section id="bdCheckAlso" class="bdCheckAlso-right">

                <div class="widget-box-title  widget-box-title-s4">
                    <h3>Potrebbe interessanti anche:</h3>
                    <a href="#" id="check-also-close"><span class="bd-close-x"></span></a>
                                    </div>

                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/12/IMG-20221228-WA0006-406x233.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-a-trivento-con-la-prestigiosa-orchestra-sinfonica-del-molise/" rel="bookmark">Concerto di Natale a Trivento con la prestigiosa Orchestra Sinfonica del Molise</a></h2>
                        <p>Concerto di Natale a Trivento con la prestigiosa Orchestra Sinfonica del Molise. Con il pa&#8230;</p>
                    </div>
                            </section>
        </div>

</div>		<div class="bd-sidebar theia_sticky">
			<div class="theiaStickySidebar">
				<div id="custom_html-2" class="widget_text content-only widget bdaia-widget widget_custom_html"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxk8r859r","width":300,"height":250,"t":1457433681,"userId":22967751,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="bdaia-widget-box2-4" class="content-only widget bdaia-widget bdaia-box2"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb2 bdaia-wb-idpFGPU bdaia-ajax-pagination-next_prev" data-box_nu="wb2" data-box_id="bdaia-wb-idpFGPU" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="5" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="9024" data-total_posts_num="45118" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		
			<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
															
								<a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-a-trivento-con-la-prestigiosa-orchestra-sinfonica-del-molise/">
									<img width="406" height="233" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/12/IMG-20221228-WA0006-406x233.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-a-trivento-con-la-prestigiosa-orchestra-sinfonica-del-molise/"><span>Concerto di Natale a Trivento con la prestigiosa Orchestra Sinfonica del Molise</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date"><span class="bdayh-date">28 Dicembre 2022</span></div>
								
								
													</footer>
						<p class="block-exb">Concerto di Natale a Trivento con la prestigiosa Orchestra Sinfonica del Molise. Con il &hellip;</p>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/12/28/un-abbandono-pluridecennale-quello-che-interessa-larea-a-sud-del-fiume-trigno-nel-comune-di-montenero-di-bisaccia-la-denuncia-dello-staff-del-progetto-south-beach/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/12/Schermata-2022-12-28-alle-14.15.10-104x74.png" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/12/28/un-abbandono-pluridecennale-quello-che-interessa-larea-a-sud-del-fiume-trigno-nel-comune-di-montenero-di-bisaccia-la-denuncia-dello-staff-del-progetto-south-beach/"><span>&#8220;Un abbandono pluridecennale quello che interessa l’area a sud del fiume Trigno nel comune di Montenero di Bisaccia.&#8221; La denuncia dello staff del progetto South Beach</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">28 Dicembre 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/12/28/cus-molise-basket-nel-2023-vi-al-torneo-degli-esordienti/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/12/Foto-di-gruppo-dopo-lultimo-allenamento-prima-delle-feste-natalizie-104x74.jpeg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/12/28/cus-molise-basket-nel-2023-vi-al-torneo-degli-esordienti/"><span>Cus Molise Basket, nel 2023 vi al torneo degli Esordienti</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">28 Dicembre 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/12/28/la-coppa-brema-sorride-alla-hidro-sport/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/12/Coppa-brema-23-12-2022-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/12/28/la-coppa-brema-sorride-alla-hidro-sport/"><span>La Coppa Brema sorride alla Hidro Sport</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">28 Dicembre 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/12/28/edilizia-lanno-si-chiude-con-il-segno-positivo-acem-ance-merito-del-super-bonus-ma-la-ricostruzione-resta-ferma/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/12/images-7-104x74.jpeg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/12/28/edilizia-lanno-si-chiude-con-il-segno-positivo-acem-ance-merito-del-super-bonus-ma-la-ricostruzione-resta-ferma/"><span>Edilizia, l&#8217;anno si chiude con il segno positivo. Acem-Ance: merito del Super bonus. Ma la ricostruzione resta ferma</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">28 Dicembre 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

			
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idpFGPU .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'pFGPU', 'next' );
						});
						jQuery('.bdaia-wb-idpFGPU .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'pFGPU', 'prev' );
						});
											});
				</script>
										<div class="carousel-nav">
					<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
					<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
				</div>
								</div>

		</div></div><div id="adrotate_widgets-7" class="content-only widget bdaia-widget adrotate_widgets"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div></div>			</div>
		</div>
			</div>
			</div>
        <div class="bdaia-footer-e3-desktop">
            <div class="bdaia-e3-container">
				
            </div>
        </div>
	</div>

                            <div class="bdaia-footer bd-footer-dark">
                            <div class="bdaia-footer-widgets"><div class="bd-container"><div class="bdaia-footer-widgets-area footer-col-three"><div class="footer-widget-inner"><div id="bdaia-widget-facebook-2" class="content-only widget bdaia-widget bdaia-widget-facebook"><div class="widget-box-title widget-box-title-s4"><h3>Facebook</h3></div><div class="widget-inner">
		<div class="bdaia-facebook-box">
            <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilgiornaledelmolise/&amp;width=320&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
        </div>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-timeline-3" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Ti potrebbe interessare anche:</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/12/27/omicidio-santa-maria-del-molise-dopo-la-confessione-confermati-i-domiciliari-per-irma-forte/">
								<span class="bdayh-date">27 Dicembre 2022</span>
								<h3>Omicidio Santa Maria del Molise, dopo la confessione confermati i domiciliari per Irma Forte</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/12/27/cus-molise-successo-per-il-passaggio-di-cintura-nel-kung-fu/">
								<span class="bdayh-date">27 Dicembre 2022</span>
								<h3>Cus Molise, successo per il passaggio di cintura nel Kung Fu</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-christian-music-al-centro-pastorale-di-trivento/">
								<span class="bdayh-date">28 Dicembre 2022</span>
								<h3>Concerto di Natale “Christian music” al centro pastorale di Trivento</h3>
							</a>
						</li>
									</ul>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-box9-2" class="content-only widget bdaia-widget bdaia-box9"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb9 bdaia-wb-idBHOFw bdaia-ajax-pagination-" data-box_nu="wb9" data-box_id="bdaia-wb-idBHOFw" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="2" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="22559" data-total_posts_num="45118" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >
			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					<div class="bdaia-wb-counter">
						
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-a-trivento-con-la-prestigiosa-orchestra-sinfonica-del-molise/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/12/IMG-20221228-WA0006-104x74.jpg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-3" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-a-trivento-con-la-prestigiosa-orchestra-sinfonica-del-molise/"><span>Concerto di Natale a Trivento con la prestigiosa Orchestra Sinfonica del Molise</span></a></h3>
					</header>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2022/12/28/un-abbandono-pluridecennale-quello-che-interessa-larea-a-sud-del-fiume-trigno-nel-comune-di-montenero-di-bisaccia-la-denuncia-dello-staff-del-progetto-south-beach/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/12/Schermata-2022-12-28-alle-14.15.10-104x74.png" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-3" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/12/28/un-abbandono-pluridecennale-quello-che-interessa-larea-a-sud-del-fiume-trigno-nel-comune-di-montenero-di-bisaccia-la-denuncia-dello-staff-del-progetto-south-beach/"><span>&#8220;Un abbandono pluridecennale quello che interessa l’area a sud del fiume Trigno nel comune di Montenero di Bisaccia.&#8221; La denuncia dello staff del progetto South Beach</span></a></h3>
					</header>
				</div>
			</article>
		</div>
							</div>
				</div>
			</div>
		</div>
		</div></div></div></div></div></div>	                        
		                        <div class="bd-footer-top-area">
			                        
			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        					                                <div class="footer-col3">
							                            <div class="footer-logo-inner">
                                                                                                                        <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-footer-logo.png"  alt="" />
							                            </div>
					                                </div>
						                        						                        						                            <div class="footer-col6">
							                            <div class="footer-about-us-inner">
								                            Il Giornale del Molise - reg. Tribunale di Campobasso n. 269 del 11/10/2001 <br>Editoria Innovazioni Sviluppo srl - via San Giovanni in Golfo ZI - P.IVA 01576640708<br>  Direttore responsabile: Manuela Petescia							                            </div>
						                            </div>
						                        						                        						                            <div class="footer-col3">
							                            <div class="widget-social-links bdaia-social-io-colored">
								                            <div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							                            </div>
						                            </div>
						                        					                        </div>
				                        </div>
			                        		                        </div>
	                        

                                <div class="bdaia-footer-area bd-footer-dark">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© Copyright 2020 - Il Giornale del Molise </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        				                        			                        </div>
		                        </div>
	                        </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        			<aside class="bd-push-menu light-skin">
				<div data-height="100%" class="bd-push-menu-inner push-menu-has-custom-scroll">
					<a href="#" class="bd-push-menu-close bd-close-x"></a>
					<div class="cfix"></div>

					
					<div id="mobile-menu"></div>

					
											<div class="mobile-social-links">
							<div class="sl-widget-inner">
								<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							</div>
						</div>
					
											<div class="cfix"></div>
						<div id="sidebar-13s">
							<div id="bdaia-widget-timeline-2" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Articoli Recenti</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/12/28/concerto-di-natale-a-trivento-con-la-prestigiosa-orchestra-sinfonica-del-molise/">
								<span class="bdayh-date">28 Dicembre 2022</span>
								<h3>Concerto di Natale a Trivento con la prestigiosa Orchestra Sinfonica del Molise</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/12/28/un-abbandono-pluridecennale-quello-che-interessa-larea-a-sud-del-fiume-trigno-nel-comune-di-montenero-di-bisaccia-la-denuncia-dello-staff-del-progetto-south-beach/">
								<span class="bdayh-date">28 Dicembre 2022</span>
								<h3>&#8220;Un abbandono pluridecennale quello che interessa l’area a sud del fiume Trigno nel comune di Montenero di Bisaccia.&#8221; La denuncia dello staff del progetto South Beach</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/12/28/cus-molise-basket-nel-2023-vi-al-torneo-degli-esordienti/">
								<span class="bdayh-date">28 Dicembre 2022</span>
								<h3>Cus Molise Basket, nel 2023 vi al torneo degli Esordienti</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/12/28/la-coppa-brema-sorride-alla-hidro-sport/">
								<span class="bdayh-date">28 Dicembre 2022</span>
								<h3>La Coppa Brema sorride alla Hidro Sport</h3>
							</a>
						</li>
									</ul>
		</div></div><div id="bdaia-widget-e3-4" class="content-only widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><div id="56210-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=19"></script></div></div></div></div><div id="bdaia-social-links-2" class="content-only widget bdaia-widget bdaia-social-links"><div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div></div>						</div>
					
				</div>
			</aside>
			<div class="gotop" title="Go Top"><span class="bdaia-io  bdaia-io-ion-android-arrow-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><link rel='stylesheet' id='ilightbox-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='extensions-scripts-js-extra'>
/* <![CDATA[ */
var bdaia_extensions_localize_front = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"209420"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/js/extensions-front-scripts.js' id='extensions-scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/libraries/iLightBox.js' id='bdaia-iLightBox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/single.js' id='bdaia-js-single-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/functions.js' id='bdaia-main-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js' id='jquery.mousewheel-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js' id='jquery.requestAnimationFrame-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js' id='ilightbox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='ilightbox.init-js-extra'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{fullAlone:0,show:{title:0},caption:{start:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"1","fooGallery":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.init.js' id='ilightbox.init-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/search.js' id='bd-search-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 4000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 3000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

    </body>
</html>