<!DOCTYPE html>
<html lang="it-IT">
<head>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8148511982135603"
     crossorigin="anonymous"></script>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ilgiornaledelmolise.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Incendi in Basso Molise, tra Larino e Montorio in azione due canadair</title>
	<meta name="description" content="Nel pomeriggio di oggi due incendi hanno interessato il Basso Molise, il primo ha coinvolto un’area vasta di seminativo e uliveti a poca distanza dal" />
	<link rel="canonical" href="https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Incendi in Basso Molise, tra Larino e Montorio in azione due canadair" />
	<meta property="og:description" content="Nel pomeriggio di oggi due incendi hanno interessato il Basso Molise, il primo ha coinvolto un’area vasta di seminativo e uliveti a poca distanza dal" />
	<meta property="og:url" content="https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/" />
	<meta property="og:site_name" content="Il Giornale del Molise" />
	<meta property="article:publisher" content="https://www.facebook.com/ilgiornaledelmolise" />
	<meta property="article:published_time" content="2022-08-20T21:49:33+00:00" />
	<meta property="article:modified_time" content="2022-08-20T22:56:18+00:00" />
	<meta property="og:image" content="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery.jpg" />
	<meta property="og:image:width" content="1047" />
	<meta property="og:image:height" content="666" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@giornalemolise" />
	<meta name="twitter:site" content="@giornalemolise" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Andrea Nasillo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilgiornaledelmolise.it/#organization","name":"Il Giornale del Molise","url":"https://www.ilgiornaledelmolise.it/","sameAs":["https://www.instagram.com/ilgiornaledelmolise/","https://www.facebook.com/ilgiornaledelmolise","https://twitter.com/giornalemolise"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgiornaledelmolise.it/#/schema/logo/image/","url":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png","contentUrl":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png","width":512,"height":512,"caption":"Il Giornale del Molise"},"image":{"@id":"https://www.ilgiornaledelmolise.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.ilgiornaledelmolise.it/#website","url":"https://www.ilgiornaledelmolise.it/","name":"Il Giornale del Molise","description":"Il quotidiano a portata di mouse","publisher":{"@id":"https://www.ilgiornaledelmolise.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilgiornaledelmolise.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/#primaryimage","url":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery.jpg","contentUrl":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery.jpg","width":1047,"height":666},{"@type":"WebPage","@id":"https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/#webpage","url":"https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/","name":"Incendi in Basso Molise, tra Larino e Montorio in azione due canadair","isPartOf":{"@id":"https://www.ilgiornaledelmolise.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/#primaryimage"},"datePublished":"2022-08-20T21:49:33+00:00","dateModified":"2022-08-20T22:56:18+00:00","description":"Nel pomeriggio di oggi due incendi hanno interessato il Basso Molise, il primo ha coinvolto un’area vasta di seminativo e uliveti a poca distanza dal","breadcrumb":{"@id":"https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Incendi in Basso Molise, tra Larino e Montorio in azione due canadair"}]},{"@type":"Article","@id":"https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/#article","isPartOf":{"@id":"https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/#webpage"},"author":{"@id":"https://www.ilgiornaledelmolise.it/#/schema/person/a61299044a4d84b57d1c8d62f6a5a7a8"},"headline":"Incendi in Basso Molise, tra Larino e Montorio in azione due canadair","datePublished":"2022-08-20T21:49:33+00:00","dateModified":"2022-08-20T22:56:18+00:00","mainEntityOfPage":{"@id":"https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/#webpage"},"wordCount":114,"publisher":{"@id":"https://www.ilgiornaledelmolise.it/#organization"},"image":{"@id":"https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/#primaryimage"},"thumbnailUrl":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery.jpg","articleSection":["Cronaca","Evidenza"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilgiornaledelmolise.it/#/schema/person/a61299044a4d84b57d1c8d62f6a5a7a8","name":"Andrea Nasillo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgiornaledelmolise.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e6994d5cea82278ebe8cfd36266b9e00?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6994d5cea82278ebe8cfd36266b9e00?s=96&d=blank&r=g","caption":"Andrea Nasillo"},"sameAs":["https://www.ilgiornaledelmolise.it"],"url":"https://www.ilgiornaledelmolise.it/author/andreanasillo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/amp/" /><meta name="generator" content="AMP for WP 1.0.77.45"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Feed" href="https://www.ilgiornaledelmolise.it/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-35687682-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledelmolise.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bdaia-extensions-front-styles-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/css/extensions-front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kolyoum-default-css'  href='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/css/style.css' type='text/css' media='all' />
<style id='kolyoum-default-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"e98ecb4508"};
var bd_script = {"post_id":"202779","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
var bdaia = {"with_out_header":"1","is_rtl":"","nonce":"e98ecb4508","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"1","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"","has_sticky_nav":"1","ad_blocker_detector":"","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledelmolise.it","hash_tracking":"false","ua":"UA-35687682-1","v4_id":""};/* ]]> */
</script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.ilgiornaledelmolise.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgiornaledelmolise.it/wp-json/wp/v2/posts/202779" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledelmolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledelmolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.ilgiornaledelmolise.it/?p=202779' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:5px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { width:100%; max-width:768px; height:100%; max-height:125px; margin: 0 auto; }
	.g-3 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px;  width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
		.hashtag,
				.hashtag a {
					color: #0084B4 !important;
					background-color: transparent !important;
					text-decoration:none;
					
				}
				.hashtag a:hover {
					text-decoration:underline;
				}
					</style>
			    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'd103026a5d'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>        <!-- Copyright protection script -->
        <meta http-equiv="imagetoolbar" content="no">
        <script>
            /*<![CDATA[*/
            document.oncontextmenu = function () {
                return false;
            };
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            document.onselectstart = function () {
                event = event || window.event;
                var custom_input = event.target || event.srcElement;

                if (custom_input.type !== "text" && custom_input.type !== "textarea" && custom_input.type !== "password") {
                    return false;
                } else {
                    return true;
                }

            };
            if (window.sidebar) {
                document.onmousedown = function (e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() === 'SELECT'
                        || obj.tagName.toUpperCase() === "INPUT"
                        || obj.tagName.toUpperCase() === "TEXTAREA"
                        || obj.tagName.toUpperCase() === "PASSWORD") {
                        return true;
                    } else {
                        return false;
                    }
                };
            }
            window.onload = function () {
                document.body.style.webkitTouchCallout = 'none';
                document.body.style.KhtmlUserSelect = 'none';
            }
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            if (parent.frames.length > 0) {
                top.location.replace(document.location);
            }
            /*]]>*/
        </script>
        <script>
            /*<![CDATA[*/
            document.ondragstart = function () {
                return false;
            };
            /*]]>*/
        </script>
        <style type="text/css">

            * {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            img {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            input, textarea, select {
	            -webkit-user-select: auto;
            }

        </style>
        <!-- End Copyright protection script -->

        <!-- Source hidden -->

                <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.ilgiornaledelmolise.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
		<link rel="shortcut icon" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/favicon-16x16-1.png" type="image/x-icon" /><link rel="apple-touch-icon-precomposed" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-57x57-1.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-114x114-1.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-72x72-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-144x144-1.png" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35687682-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35687682-1');
</script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var userRating = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"e98ecb4508"};
        var userLike = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "nonce":"e98ecb4508"};
        /* ]]> */
        var bdaia_theme_uri = 'https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum';
    </script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

			<script>
				WebFontConfig ={
					google:{
						families: ['Poppins:regular,500,600,700:latin', 'Roboto:100,300,400,500,700,900:latin', 'Open+Sans:400,600,700,800:latin']
					}
				};
				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.async = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
function bdaiaMenuHeight(){
    //bd-subnav-wrapper
    var activeSubNav = jQuery( '.bd-subnav-wrapper' ).outerHeight();
    var menuHeight = jQuery( '.navigation-outer' ).outerHeight();
    jQuery( 'div.navigation-outer div.navigation-inner, nav#navigation .bdaia-alert-new-posts, ul.bd-components .components-item, nav#navigation div.navigation-wrapper, nav#navigation .navigation-wrapper div.bd-container' ).css( { "height":(menuHeight - activeSubNav),"line-height":(menuHeight - activeSubNav)+"px" } );
}
jQuery(document).ready(function(){
    bdaiaMenuHeight();
});


</script>
        	

</head>

<body class="post-template-default single single-post postid-202779 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default elementor-kit-137629 sidebar-right has-sidebar  of-new-article  has-lazy-load" itemscope=itemscope itemtype="https://schema.org/WebPage">

<div class="bg-cover"></div>

<div class="page-outer bdaia-header-default bdaia-lazyload  sticky-nav-on  bd_single_template_1 ">
	<div id="page">
		
		<div class="inner-wrapper">
			<div id="warp" class="clearfix">

                
                
<div class="header-wrapper header__light">


	

		<div class="clearfix"></div>
	<div class="topbar topbar-gradient">
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> Agosto 21, 2022</span>
				
<div class="breaking-news-items">
	 <span class="breaking-title">Articoli recenti</span>	<div class="breaking-cont">
		<ul class="webticker">
							<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/02/06/calcio-a-5-sabato-importante-per-cus-molise-e-chaminade/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, sabato importante per Cus Molise e...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/21/campomarino-finanziate-3-nuove-scuole-con-il-pnrr/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Campomarino, finanziate 3 nuove scuole con il ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Incendi in Basso Molise, tra Larino e Montorio...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/centrodestra-partita-ancora-aperta-al-senato-la-candidatura-lotito-un-possibile-regalo-al-centrosinistra/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Centrodestra, partita ancora aperta al Senato....						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/covid-un-decesso-235-positivi-e-nessun-nuovo-guarito-4-i-ricoveri/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Covid: un decesso, 235 positivi e nessun nuovo...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/successo-per-carne-e-patate-sotto-la-coppa-a-civitanova-del-sannio/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Successo per &#8220;carne e patate sotto la co...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/larte-di-strada-conquista-il-casteldelgiudice-buskers-festival-2022/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;L’arte di strada conquista il Casteldelgiudice...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/christian-de-sica-diverte-e-si-diverte-a-oratino-diversi-i-riferimenti-al-molise-nel-suo-show/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Christian De Sica diverte e si diverte a Orati...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/iscrizione-al-servizio-mensa-e-trasporto-scolastico-il-comune-di-trivento-pubblica-gli-avvisi/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Iscrizione al servizio mensa e trasporto scola...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/politiche-di-michele-strappa-col-movimento-5-stelle-nel-centrodestra-malumori-per-lotito-al-senato/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Politiche, Di Michele strappa col Movimento 5 ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/monitoraggio-covid-in-molise-scendono-contagi-indice-rt-e-ricoveri/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Monitoraggio Covid: in Molise scendono contagi...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/stasera-mario-venuti-in-concerto-a-san-giovanni-in-galdo/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Stasera Mario Venuti in concerto a San Giovann...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/pesche-francesca-capozza-presenta-le-sue-strategie-di-felicita/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Pesche, Francesca Capozza presenta le sue stra...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/20/politiche-nick-di-michele-m5s-si-ritira-non-ho-piu-lo-spirito-per-affrontare-la-campagna-elettorale/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Politiche, Nick Di Michele (M5S) si ritira: &#...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/19/calcio-in-attesa-del-consiglio-di-stato-il-settore-giovanile-rossoblu-cambia-direzione/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio, in attesa del Consiglio di Stato il se...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/19/liceo-scientifico-di-agnone-alunni-al-lavoro-tra-pro-loco-e-liberi-professionisti/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Liceo scientifico di Agnone, alunni al lavoro ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/19/covid-il-numero-dei-guariti-supera-quello-dei-nuovi-contagi/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Covid, il numero dei guariti supera quello dei...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/19/il-comune-di-isernia-non-partecipera-alla-perdonanza-celestiniana-gravissimo-tuona-raimondo-fabrizio/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Il comune di Isernia non parteciperà alla Perd...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/19/isernia-in-arrivo-715-mila-euro-per-lautonomia-dei-disabili/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Isernia, in arrivo 715 mila euro per l&#8217;a...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/19/rissa-a-guglionesi-giovane-di-34-anni-rischia-di-perdere-un-occhio/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Rissa a Guglionesi, giovane di 34 anni rischia...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2022/08/19/disabilita-marone-lega-27-milioni-per-il-molise/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Disabilità, Marone (Lega): &#8220;2,7 milioni ...						</a>
					</h4>
				</li>
						</ul>
	</div>
</div>			</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="clearfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				    <div class="logo site--logo" style=" margin-top:10px !important;">
		<h2 class="site-title">            <a href="https://www.ilgiornaledelmolise.it/" rel="home" title="Il Giornale del Molise">
                <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png" alt="Il Giornale del Molise" />
            </a>

		            <script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '340' );
                    }
                } );
            </script>
				</h2>    </div>
				
	<div class="bdaia-header-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>

                <div class="bdaia-push-menu bd-mob-menu-btn">
                    <span class="bdaia-io bdaia-io-mobile"></span>
                </div>
			</div>

			            <div class="bd-bg" style="box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
		</header>
	
	<div class="navigation-outer">
    <nav id="navigation" class=" fixed-enabled nav-boxed mainnav-dark dropdown-light">
        <div class="navigation-wrapper">
            <div class="bd-container">
                <div class="navigation-inner">
                    <div class="primary-menu">
                        <ul id="menu-primary" class="menu" role="menubar">
															                                    <li class="nav-logo menu-item">
                                        <a title="Il Giornale del Molise" href="https://www.ilgiornaledelmolise.it/">
                                            <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-logo-nav.png" width="195" height="48" alt="Il Giornale del Molise" />
                                        </a>
                                    </li>
																													<li id="menu-item-41520" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/ieo/">  <span class="menu-label" style="" >Editoriali</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137841" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/sport/">  <span class="menu-label" style="" >Sport</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-287" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/pol/">  <span class="menu-label" style="" >Politica</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137840" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cronaca/">  <span class="menu-label" style="" >Cronaca</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/att/">  <span class="menu-label" style="" >Attualità</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-188749" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/legge-4-agosto-2017-n-124/">  <span class="menu-label" style="" >Legge 4 agosto 2017 n.124</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137867" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item  fa-icon " ><a href="https://www.ilgiornaledelmolise.it/contatti-3/"> <i class="fa fa fa-envelope-open-o"></i> <span class="menu-label" style=" display:none; " >Contatti</span></a>

<div class="mega-menu-content">
</div>                        </ul>
                        <div class="cfix"></div>
                    </div>
                    <ul class="nav-components bd-components">
						                            <li class="bd-alert-posts components-item">

                                <span class="bdaia-alert-new-posts">
                                                                        <span class="n">21</span>
                                    <span class="t">
                                        <small>Nuovi</small>
                                        <small>Articoli</small>
                                    </span>
                                </span>
                                <div class="bdaia-alert-new-posts-content components-sub-menu">
                                    <div class="bdaia-alert-new-posts-inner">
                                        <div class="bdaia-anp-inner">
                                            <ul>
												                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/21/campomarino-finanziate-3-nuove-scuole-con-il-pnrr/">
                                                                <span class="ti">21 Agosto 2022</span>
                                                                <span class="tit">Campomarino, finanziate 3 nuove scuole con il Pnrr</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Incendi in Basso Molise, tra Larino e Montorio in azione due canadair</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/centrodestra-partita-ancora-aperta-al-senato-la-candidatura-lotito-un-possibile-regalo-al-centrosinistra/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Centrodestra, partita ancora aperta al Senato. La candidatura Lotito, un possibile regalo al centrosinistra</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/covid-un-decesso-235-positivi-e-nessun-nuovo-guarito-4-i-ricoveri/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Covid: un decesso, 235 positivi e nessun nuovo guarito. 4 i ricoveri</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/successo-per-carne-e-patate-sotto-la-coppa-a-civitanova-del-sannio/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Successo per &#8220;carne e patate sotto la coppa&#8221; a Civitanova del Sannio</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/larte-di-strada-conquista-il-casteldelgiudice-buskers-festival-2022/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">L’arte di strada conquista il Casteldelgiudice Buskers Festival 2022</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/christian-de-sica-diverte-e-si-diverte-a-oratino-diversi-i-riferimenti-al-molise-nel-suo-show/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Christian De Sica diverte e si diverte a Oratino. Diversi i riferimenti al Molise nel suo show</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/iscrizione-al-servizio-mensa-e-trasporto-scolastico-il-comune-di-trivento-pubblica-gli-avvisi/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Iscrizione al servizio mensa e trasporto scolastico, il Comune di Trivento pubblica gli avvisi</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/politiche-di-michele-strappa-col-movimento-5-stelle-nel-centrodestra-malumori-per-lotito-al-senato/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Politiche, Di Michele strappa col Movimento 5 Stelle. Nel centrodestra malumori per Lotito al Senato</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/monitoraggio-covid-in-molise-scendono-contagi-indice-rt-e-ricoveri/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Monitoraggio Covid: in Molise scendono contagi, indice Rt e ricoveri</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/stasera-mario-venuti-in-concerto-a-san-giovanni-in-galdo/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Stasera Mario Venuti in concerto a San Giovanni in Galdo</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/pesche-francesca-capozza-presenta-le-sue-strategie-di-felicita/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Pesche, Francesca Capozza presenta le sue strategie di felicità</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/20/politiche-nick-di-michele-m5s-si-ritira-non-ho-piu-lo-spirito-per-affrontare-la-campagna-elettorale/">
                                                                <span class="ti">20 Agosto 2022</span>
                                                                <span class="tit">Politiche, Nick Di Michele (M5S) si ritira: &#8220;Non ho più lo spirito per affrontare la campagna elettorale&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/19/calcio-in-attesa-del-consiglio-di-stato-il-settore-giovanile-rossoblu-cambia-direzione/">
                                                                <span class="ti">19 Agosto 2022</span>
                                                                <span class="tit">Calcio, in attesa del Consiglio di Stato il settore giovanile rossoblu cambia direzione</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/19/liceo-scientifico-di-agnone-alunni-al-lavoro-tra-pro-loco-e-liberi-professionisti/">
                                                                <span class="ti">19 Agosto 2022</span>
                                                                <span class="tit">Liceo scientifico di Agnone, alunni al lavoro tra Pro Loco e liberi professionisti</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/19/covid-il-numero-dei-guariti-supera-quello-dei-nuovi-contagi/">
                                                                <span class="ti">19 Agosto 2022</span>
                                                                <span class="tit">Covid, il numero dei guariti supera quello dei nuovi contagi</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/19/il-comune-di-isernia-non-partecipera-alla-perdonanza-celestiniana-gravissimo-tuona-raimondo-fabrizio/">
                                                                <span class="ti">19 Agosto 2022</span>
                                                                <span class="tit">Il comune di Isernia non parteciperà alla Perdonanza Celestiniana: &#8220;Gravissimo&#8221; tuona Raimondo Fabrizio</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/19/isernia-in-arrivo-715-mila-euro-per-lautonomia-dei-disabili/">
                                                                <span class="ti">19 Agosto 2022</span>
                                                                <span class="tit">Isernia, in arrivo 715 mila euro per l&#8217;autonomia dei disabili</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/19/rissa-a-guglionesi-giovane-di-34-anni-rischia-di-perdere-un-occhio/">
                                                                <span class="ti">19 Agosto 2022</span>
                                                                <span class="tit">Rissa a Guglionesi, giovane di 34 anni rischia di perdere un occhio</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/19/disabilita-marone-lega-27-milioni-per-il-molise/">
                                                                <span class="ti">19 Agosto 2022</span>
                                                                <span class="tit">Disabilità, Marone (Lega): &#8220;2,7 milioni per il Molise&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2022/08/19/a-castel-del-giudice-un-libro-a-sostegno-della-pediatria-oncologica/">
                                                                <span class="ti">19 Agosto 2022</span>
                                                                <span class="tit">A Castel del Giudice un libro a sostegno della pediatria oncologica</span>
                                                            </a>
                                                        </li>
														                                            </ul>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                            </li>
						
                        
						                            <li class="bd-search-bar components-item">
                                <span class="bdaia-ns-btn bdaia-io bdaia-io-ion-ios-search-strong"></span>
                                <div class="bdaia-ns-wrap components-sub-menu">
                                    <div class="bdaia-ns-content">
                                        <div class="bdaia-ns-inner">
                                            <form method="get" id="searchform" action="https://www.ilgiornaledelmolise.it/">
                                                <input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
                                                <button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-ion-ios-search-strong"></span></button>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                            </li>
												                            <li class="bdaia-push-menu components-item">
                                <span class="bdaia-io bdaia-io-mobile"></span>
                            </li>
																		                            <li class="bd-randpost components-item">
                                <a href="https://www.ilgiornaledelmolise.it/?randpost=1"><span class="bdaia-io bdaia-io-ion-ios-shuffle-strong"></span></a>
                            </li>
												                    </ul>
                </div>
            </div>
        </div>

                        <div class="bd-bg" style="background:none !important;box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
    </nav>
</div>
<div class="cfix"></div>
    <div class="cfix"></div>
</div><!-- Start Header Single -->
					<div class="bd_header_single bd_bg_gradient bd_header_single_template_1 bd_bg_gradient_template_1"><!-- Start Header Single Container -->
					<div class="bd-container"><!-- Start Breadcrumbs --><div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ilgiornaledelmolise.it">Home</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ilgiornaledelmolise.it/category/cronaca/">Cronaca</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Incendi in Basso Molise, tra Larino e Montorio in azione due canadair</span></div><!-- End Breadcrumbs --><!-- Start Header Single Holder -->
					<div class="bd_header_single_holder"><!-- Start Cat Meta -->
					<div class="_cat_meta"><a class="bd-cat-link bd-cat-6225" href="https://www.ilgiornaledelmolise.it/category/cronaca/">Cronaca</a></div><!-- End Cat Meta --><!-- Start Post Title -->
						<h1 class="_title post-title entry-title">Incendi in Basso Molise, tra Larino e Montorio in azione due canadair</h1><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" ></span> <span>20 Agosto 2022</span></span></div><div class="bd-alignright"><span class="reading-time meta-item"><span class="fa fa-bookmark" ></span> <span>1&nbsp;min read</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--></div><!-- End Header single Holder --></div><!-- End Header Single Container --></div><!-- End Header Single -->
                <div class="bd-content-wrap">
                    <div class="cfix"></div>
                                            <div class="bdaia-header-e3-desktop bdaia-bellow-header">
                            <div class="bdaia-e3-container">
                                <div class="g g-8"><div class="g-single a-107"><a href="https://www.pasquarelliauto.it/offerte/nissan-micra-ig-t92/" target="_blank"><img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/MICRA_1070x133_TELEMOLISE.png"  border="0" /></a></div></div>                            </div>
                        </div>
                        
<div class="bd-container bdaia-post-template entry-content-only">
				<div class="bd-row"><div class="bd-main">
<div id="content" role="main">
            <article id="post-202779" class="hentry post-202779 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-evid">
            
<div class="bdaia-post-sharing bdaia-post-sharing-top">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F&amp;text=Incendi+in+Basso+Molise%2C+tra+Larino+e+Montorio+in+azione+due+canadair','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F&amp;text=Incendi+in+Basso+Molise%2C+tra+Larino+e+Montorio+in+azione+due+canadair">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F&amp;description=Incendi+in+Basso+Molise%2C+tra+Larino+e+Montorio+in+azione+due+canadair&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2022%2F08%2FScreenshot_20220821-004917_Gallery.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Incendi+in+Basso+Molise%2C+tra+Larino+e+Montorio+in+azione+due+canadair%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Incendi+in+Basso+Molise%2C+tra+Larino+e+Montorio+in+azione+due+canadair%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

            <div class="bdaia-post-content">
                
	<div class="bdaia-p-top-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
<!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->        </div>
    </div>
<p><img class="alignnone size-medium wp-image-202780" src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery-600x382.jpg" alt="" width="600" height="382" srcset="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery-600x382.jpg 600w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery-986x627.jpg 986w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery-768x489.jpg 768w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery.jpg 1047w" sizes="(max-width: 600px) 100vw, 600px" />Nel pomeriggio di oggi due incendi hanno interessato il Basso Molise, il primo ha coinvolto un’area vasta di seminativo e uliveti a poca distanza dal cimitero di San Martino in Pensilis, il secondo, invece, si è sviluppato nell’agro tra Larino e Montorio, in contrada Lagoluppoli, dove passa anche il torrente Cigno. A fuoco numerosi alberi e vegetazione: i vigili del fuoco hanno dovuto mettere in sicurezza due abitazioni rurali. In zona, per avere contezza della situazione, si sono recati anche i sindaci di Larino e Montorio, Pino Puchetti e Nino Ponte. Si è reso necessario l&#8217;utilizzo di due canadair<br /><span class="hashtag">
#<a href="https://www.ilgiornaledelmolise.it?s=%23telemolise">telemolise</a></span><span class="hashtag"> #<a href="https://www.ilgiornaledelmolise.it?s=%23molise">molise</a></span><span class="hashtag"> #<a href="https://www.ilgiornaledelmolise.it?s=%23incendio">incendio</a></span></p>
            </div>
            
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-08-20T23:49:33+02:00","datePublished":"2022-08-20T23:49:33+02:00","dateModified":"2022-08-21T00:56:18+02:00","headline":"Incendi in Basso Molise, tra Larino e Montorio in azione due canadair","name":"Incendi in Basso Molise, tra Larino e Montorio in azione due canadair","keywords":[],"url":"https:\/\/www.ilgiornaledelmolise.it\/2022\/08\/20\/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair\/","description":"Nel pomeriggio di oggi due incendi hanno interessato il Basso Molise, il primo ha coinvolto un\u2019area","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Giornale del Molise","logo":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2020\/02\/logo-il-giornale-del-molise-340.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ilgiornaledelmolise.it\/2022\/08\/20\/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair\/"},"author":{"@type":"Person","name":"Andrea Nasillo","url":"https:\/\/www.ilgiornaledelmolise.it\/author\/andreanasillo\/"},"articleSection":"Cronaca,Evidenza","articleBody":"Nel pomeriggio di oggi due incendi hanno interessato il Basso Molise, il primo ha coinvolto un\u2019area vasta di seminativo e uliveti a poca distanza dal cimitero di San Martino in Pensilis, il secondo, invece, si \u00e8 sviluppato nell\u2019agro tra Larino e Montorio, in contrada Lagoluppoli, dove passa anche il torrente Cigno. A fuoco numerosi alberi e vegetazione: i vigili del fuoco hanno dovuto mettere in sicurezza due abitazioni rurali. In zona, per avere contezza della situazione, si sono recati anche i sindaci di Larino e Montorio, Pino Puchetti e Nino Ponte. Si \u00e8 reso necessario l'utilizzo di due canadair\r\n#telemolise #molise #incendio","image":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2022\/08\/Screenshot_20220821-004917_Gallery.jpg","width":1047,"height":666}}</script>
<div class="cfix"></div><footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F&amp;text=Incendi+in+Basso+Molise%2C+tra+Larino+e+Montorio+in+azione+due+canadair','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F&amp;text=Incendi+in+Basso+Molise%2C+tra+Larino+e+Montorio+in+azione+due+canadair">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F&amp;description=Incendi+in+Basso+Molise%2C+tra+Larino+e+Montorio+in+azione+due+canadair&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2022%2F08%2FScreenshot_20220821-004917_Gallery.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Incendi+in+Basso+Molise%2C+tra+Larino+e+Montorio+in+azione+due+canadair%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Incendi+in+Basso+Molise%2C+tra+Larino+e+Montorio+in+azione+due+canadair%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2022%2F08%2F20%2Fincendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>



<div class="article-next-prev">
    <div class="bdaia-post-prev-post">
		<a href="https://www.ilgiornaledelmolise.it/2022/08/20/centrodestra-partita-ancora-aperta-al-senato-la-candidatura-lotito-un-possibile-regalo-al-centrosinistra/" rel="prev"><span>Articolo precedente</span> Centrodestra, partita ancora aperta al Senato. La candidatura Lotito, un possibile regalo al centrosinistra</a>    </div>
    <div class="bdaia-post-next-post">
		<a href="https://www.ilgiornaledelmolise.it/2022/08/21/campomarino-finanziate-3-nuove-scuole-con-il-pnrr/" rel="next"><span>Articolo successivo</span> Campomarino, finanziate 3 nuove scuole con il Pnrr</a>    </div>
</div></footer>        </article>
        

            <section id="bdCheckAlso" class="bdCheckAlso-right">

                <div class="widget-box-title  widget-box-title-s4">
                    <h3>Potrebbe interessanti anche:</h3>
                    <a href="#" id="check-also-close"><span class="bd-close-x"></span></a>
                                    </div>

                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://www.ilgiornaledelmolise.it/wp-content/uploads/2018/10/viabilità-campomarino.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://www.ilgiornaledelmolise.it/2022/08/21/campomarino-finanziate-3-nuove-scuole-con-il-pnrr/" rel="bookmark">Campomarino, finanziate 3 nuove scuole con il Pnrr</a></h2>
                        <p>Ammontano complessivamente a 4 milioni 366mila euro le risorse destinate al Comune di Camp&#8230;</p>
                    </div>
                            </section>
        </div>

</div>		<div class="bd-sidebar theia_sticky">
			<div class="theiaStickySidebar">
				<div id="custom_html-2" class="widget_text content-only widget bdaia-widget widget_custom_html"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxk8r859r","width":300,"height":250,"t":1457433681,"userId":22967751,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="bdaia-widget-box2-4" class="content-only widget bdaia-widget bdaia-box2"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb2 bdaia-wb-idmgGqJ bdaia-ajax-pagination-next_prev" data-box_nu="wb2" data-box_id="bdaia-wb-idmgGqJ" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="5" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="8674" data-total_posts_num="43366" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		
			<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
															
								<a href="https://www.ilgiornaledelmolise.it/2022/08/21/campomarino-finanziate-3-nuove-scuole-con-il-pnrr/">
									<img width="311" height="233" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2018/10/viabilità-campomarino.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/08/21/campomarino-finanziate-3-nuove-scuole-con-il-pnrr/"><span>Campomarino, finanziate 3 nuove scuole con il Pnrr</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date"><span class="bdayh-date">21 Agosto 2022</span></div>
								
								
													</footer>
						<p class="block-exb">Ammontano complessivamente a 4 milioni 366mila euro le risorse destinate al Comune di Campomarino &hellip;</p>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/"><span>Incendi in Basso Molise, tra Larino e Montorio in azione due canadair</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">20 Agosto 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/08/20/centrodestra-partita-ancora-aperta-al-senato-la-candidatura-lotito-un-possibile-regalo-al-centrosinistra/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Lotito-foto-Ansa-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/08/20/centrodestra-partita-ancora-aperta-al-senato-la-candidatura-lotito-un-possibile-regalo-al-centrosinistra/"><span>Centrodestra, partita ancora aperta al Senato. La candidatura Lotito, un possibile regalo al centrosinistra</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">20 Agosto 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/08/20/covid-un-decesso-235-positivi-e-nessun-nuovo-guarito-4-i-ricoveri/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/12/tampone_covid_3_ansa-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/08/20/covid-un-decesso-235-positivi-e-nessun-nuovo-guarito-4-i-ricoveri/"><span>Covid: un decesso, 235 positivi e nessun nuovo guarito. 4 i ricoveri</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">20 Agosto 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2022/08/20/successo-per-carne-e-patate-sotto-la-coppa-a-civitanova-del-sannio/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="carne e patate sotto la coppa civitanova del sannio" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/carne-e-patate-sotto-la-coppa-civitanova-del-sannio-104x74.jpeg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/08/20/successo-per-carne-e-patate-sotto-la-coppa-a-civitanova-del-sannio/"><span>Successo per &#8220;carne e patate sotto la coppa&#8221; a Civitanova del Sannio</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date">20 Agosto 2022</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

			
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idmgGqJ .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'mgGqJ', 'next' );
						});
						jQuery('.bdaia-wb-idmgGqJ .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'mgGqJ', 'prev' );
						});
											});
				</script>
										<div class="carousel-nav">
					<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
					<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
				</div>
								</div>

		</div></div><div id="adrotate_widgets-7" class="content-only widget bdaia-widget adrotate_widgets"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div></div>			</div>
		</div>
			</div>
			</div>
        <div class="bdaia-footer-e3-desktop">
            <div class="bdaia-e3-container">
				
            </div>
        </div>
	</div>

                            <div class="bdaia-footer bd-footer-dark">
                            <div class="bdaia-footer-widgets"><div class="bd-container"><div class="bdaia-footer-widgets-area footer-col-three"><div class="footer-widget-inner"><div id="bdaia-widget-facebook-2" class="content-only widget bdaia-widget bdaia-widget-facebook"><div class="widget-box-title widget-box-title-s4"><h3>Facebook</h3></div><div class="widget-inner">
		<div class="bdaia-facebook-box">
            <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilgiornaledelmolise/&amp;width=320&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
        </div>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-timeline-3" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Ti potrebbe interessare anche:</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/08/14/oratino-mac-soldout-la-serata-evento-con-christian-de-sica/">
								<span class="bdayh-date">14 Agosto 2022</span>
								<h3>Oratino Mac, soldout la serata evento con Christian De Sica</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/08/19/covid-il-numero-dei-guariti-supera-quello-dei-nuovi-contagi/">
								<span class="bdayh-date">19 Agosto 2022</span>
								<h3>Covid, il numero dei guariti supera quello dei nuovi contagi</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/08/19/a-castel-del-giudice-un-libro-a-sostegno-della-pediatria-oncologica/">
								<span class="bdayh-date">19 Agosto 2022</span>
								<h3>A Castel del Giudice un libro a sostegno della pediatria oncologica</h3>
							</a>
						</li>
									</ul>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-box9-2" class="content-only widget bdaia-widget bdaia-box9"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb9 bdaia-wb-idiZb82 bdaia-ajax-pagination-" data-box_nu="wb9" data-box_id="bdaia-wb-idiZb82" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="2" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="21683" data-total_posts_num="43366" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >
			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					<div class="bdaia-wb-counter">
						
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2022/08/21/campomarino-finanziate-3-nuove-scuole-con-il-pnrr/">
								<img width="99" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2018/10/viabilità-campomarino.jpg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-3" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/08/21/campomarino-finanziate-3-nuove-scuole-con-il-pnrr/"><span>Campomarino, finanziate 3 nuove scuole con il Pnrr</span></a></h3>
					</header>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2022/08/Screenshot_20220821-004917_Gallery-104x74.jpg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-6225" href="https://www.ilgiornaledelmolise.it/category/cronaca/">Cronaca</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/"><span>Incendi in Basso Molise, tra Larino e Montorio in azione due canadair</span></a></h3>
					</header>
				</div>
			</article>
		</div>
							</div>
				</div>
			</div>
		</div>
		</div></div></div></div></div></div>	                        
		                        <div class="bd-footer-top-area">
			                        
			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        					                                <div class="footer-col3">
							                            <div class="footer-logo-inner">
                                                                                                                        <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-footer-logo.png"  alt="" />
							                            </div>
					                                </div>
						                        						                        						                            <div class="footer-col6">
							                            <div class="footer-about-us-inner">
								                            Il Giornale del Molise - reg. Tribunale di Campobasso n. 269 del 11/10/2001 <br>Editoria Innovazioni Sviluppo srl - via San Giovanni in Golfo ZI - P.IVA 01576640708<br>  Direttore responsabile: Manuela Petescia							                            </div>
						                            </div>
						                        						                        						                            <div class="footer-col3">
							                            <div class="widget-social-links bdaia-social-io-colored">
								                            <div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							                            </div>
						                            </div>
						                        					                        </div>
				                        </div>
			                        		                        </div>
	                        

                                <div class="bdaia-footer-area bd-footer-dark">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© Copyright 2020 - Il Giornale del Molise </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        				                        			                        </div>
		                        </div>
	                        </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>			<aside class="bd-push-menu light-skin">
				<div data-height="100%" class="bd-push-menu-inner push-menu-has-custom-scroll">
					<a href="#" class="bd-push-menu-close bd-close-x"></a>
					<div class="cfix"></div>

					
					<div id="mobile-menu"></div>

					
											<div class="mobile-social-links">
							<div class="sl-widget-inner">
								<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							</div>
						</div>
					
											<div class="cfix"></div>
						<div id="sidebar-13s">
							<div id="bdaia-widget-timeline-2" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Articoli Recenti</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/08/21/campomarino-finanziate-3-nuove-scuole-con-il-pnrr/">
								<span class="bdayh-date">21 Agosto 2022</span>
								<h3>Campomarino, finanziate 3 nuove scuole con il Pnrr</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/08/20/incendi-in-basso-molise-tra-larino-e-montorio-in-azione-due-canadair/">
								<span class="bdayh-date">20 Agosto 2022</span>
								<h3>Incendi in Basso Molise, tra Larino e Montorio in azione due canadair</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/08/20/centrodestra-partita-ancora-aperta-al-senato-la-candidatura-lotito-un-possibile-regalo-al-centrosinistra/">
								<span class="bdayh-date">20 Agosto 2022</span>
								<h3>Centrodestra, partita ancora aperta al Senato. La candidatura Lotito, un possibile regalo al centrosinistra</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2022/08/20/covid-un-decesso-235-positivi-e-nessun-nuovo-guarito-4-i-ricoveri/">
								<span class="bdayh-date">20 Agosto 2022</span>
								<h3>Covid: un decesso, 235 positivi e nessun nuovo guarito. 4 i ricoveri</h3>
							</a>
						</li>
									</ul>
		</div></div><div id="bdaia-widget-e3-4" class="content-only widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><div id="56210-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=19"></script></div></div></div></div><div id="bdaia-social-links-2" class="content-only widget bdaia-widget bdaia-social-links"><div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div></div>						</div>
					
				</div>
			</aside>
			<div class="gotop" title="Go Top"><span class="bdaia-io  bdaia-io-ion-android-arrow-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><link rel='stylesheet' id='ilightbox-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='extensions-scripts-js-extra'>
/* <![CDATA[ */
var bdaia_extensions_localize_front = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"202779"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/js/extensions-front-scripts.js' id='extensions-scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/libraries/iLightBox.js' id='bdaia-iLightBox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/single.js' id='bdaia-js-single-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/functions.js' id='bdaia-main-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js' id='jquery.mousewheel-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js' id='jquery.requestAnimationFrame-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js' id='ilightbox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='ilightbox.init-js-extra'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{fullAlone:0,show:{title:0},caption:{start:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"1","fooGallery":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.init.js' id='ilightbox.init-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/search.js' id='bd-search-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 4000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
}
});
</script>
<!-- /AdRotate JS -->

    </body>
</html>