<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ilgiornaledelmolise.it/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm1922.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Calcio a 5, Cln Cus Molise, Barichello racconta la ‘bicicletta’: “La provo spesso in allenamento per prendere fiducia”</title>
	<meta name="description" content="Ci sono giocate che fanno vibrare il cuore e fanno bene agli occhi. Nella sfida vinta nettamente sabato dal Cln Cus Molise contro il Capurso, Matheus" />
	<link rel="canonical" href="https://www.ilgiornaledelmolise.it/2021/04/12/calcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Calcio a 5, Cln Cus Molise, Barichello racconta la ‘bicicletta’: “La provo spesso in allenamento per prendere fiducia”" />
	<meta property="og:description" content="Ci sono giocate che fanno vibrare il cuore e fanno bene agli occhi. Nella sfida vinta nettamente sabato dal Cln Cus Molise contro il Capurso, Matheus" />
	<meta property="og:url" content="https://www.ilgiornaledelmolise.it/2021/04/12/calcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia/" />
	<meta property="og:site_name" content="Il Giornale del Molise" />
	<meta property="article:publisher" content="https://www.facebook.com/ilgiornaledelmolise" />
	<meta property="article:published_time" content="2021-04-12T09:10:12+00:00" />
	<meta property="og:image" content="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/DSC_0076-1.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@giornalemolise" />
	<meta name="twitter:site" content="@giornalemolise" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Luigi Di Lallo">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Feed" href="https://www.ilgiornaledelmolise.it/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-35687682-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-35687682-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-35687682-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledelmolise.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdaia_shorty-style-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bdaia-extensions-front-styles-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/css/extensions-front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kolyoum-default-css'  href='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/css/style.css' type='text/css' media='all' />
<style id='kolyoum-default-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"38119add82"};
var bd_script = {"post_id":"168501","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
var bdaia = {"with_out_header":"1","is_rtl":"","nonce":"38119add82","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"1","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"","has_sticky_nav":"1","ad_blocker_detector":"","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledelmolise.it","hash_tracking":"false","ua":"UA-35687682-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.ilgiornaledelmolise.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgiornaledelmolise.it/wp-json/wp/v2/posts/168501" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledelmolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledelmolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.ilgiornaledelmolise.it/?p=168501' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:5px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { width:100%; max-width:768px; height:100%; max-height:125px; margin: 0 auto; }
	.g-3 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px;  width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="news_keywords" content="calcio a 5, futsal, Italia, Molise, serie a2">		<style type="text/css">
		.hashtag,
				.hashtag a {
					color: #0084B4 !important;
					background-color: transparent !important;
					text-decoration:none;
					
				}
				.hashtag a:hover {
					text-decoration:underline;
				}
					</style>
			        <!-- Copyright protection script -->
        <meta http-equiv="imagetoolbar" content="no">
        <script>
            /*<![CDATA[*/
            document.oncontextmenu = function () {
                return false;
            };
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            document.onselectstart = function () {
                event = event || window.event;
                var custom_input = event.target || event.srcElement;

                if (custom_input.type !== "text" && custom_input.type !== "textarea" && custom_input.type !== "password") {
                    return false;
                } else {
                    return true;
                }

            };
            if (window.sidebar) {
                document.onmousedown = function (e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() === 'SELECT'
                        || obj.tagName.toUpperCase() === "INPUT"
                        || obj.tagName.toUpperCase() === "TEXTAREA"
                        || obj.tagName.toUpperCase() === "PASSWORD") {
                        return true;
                    } else {
                        return false;
                    }
                };
            }
            window.onload = function () {
                document.body.style.webkitTouchCallout = 'none';
                document.body.style.KhtmlUserSelect = 'none';
            }
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            if (parent.frames.length > 0) {
                top.location.replace(document.location);
            }
            /*]]>*/
        </script>
        <script>
            /*<![CDATA[*/
            document.ondragstart = function () {
                return false;
            };
            /*]]>*/
        </script>
        <style type="text/css">

            * {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            img {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            input, textarea, select {
	            -webkit-user-select: auto;
            }

        </style>
        <!-- End Copyright protection script -->

        <!-- Source hidden -->

                <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.ilgiornaledelmolise.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
		<link rel="shortcut icon" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/favicon-16x16-1.png" type="image/x-icon" /><link rel="apple-touch-icon-precomposed" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-57x57-1.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-114x114-1.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-72x72-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-144x144-1.png" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35687682-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35687682-1');
</script>
<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'ilgiornaledelmoliseit']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var userRating = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"38119add82"};
        var userLike = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "nonce":"38119add82"};
        /* ]]> */
        var bdaia_theme_uri = 'https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum';
    </script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

			<script>
				WebFontConfig ={
					google:{
						families: ['Poppins:regular,500,600,700:latin', 'Roboto:100,300,400,500,700,900:latin', 'Open+Sans:400,600,700,800:latin']
					}
				};
				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.async = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
function bdaiaMenuHeight(){
    //bd-subnav-wrapper
    var activeSubNav = jQuery( '.bd-subnav-wrapper' ).outerHeight();
    var menuHeight = jQuery( '.navigation-outer' ).outerHeight();
    jQuery( 'div.navigation-outer div.navigation-inner, nav#navigation .bdaia-alert-new-posts, ul.bd-components .components-item, nav#navigation div.navigation-wrapper, nav#navigation .navigation-wrapper div.bd-container' ).css( { "height":(menuHeight - activeSubNav),"line-height":(menuHeight - activeSubNav)+"px" } );
}
jQuery(document).ready(function(){
    bdaiaMenuHeight();
});


</script>
        	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="post-template-default single single-post postid-168501 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default elementor-kit-137629 sidebar-right has-sidebar  of-new-article  has-lazy-load" itemscope=itemscope itemtype="https://schema.org/WebPage">

<div class="bg-cover"></div>

<div class="page-outer bdaia-header-default bdaia-lazyload  sticky-nav-on  bdaia-post-template-standard ">
	<div id="page">
		
		<div class="inner-wrapper">
			<div id="warp" class="clearfix">

                
                
<div class="header-wrapper header__light">


	

		<div class="clearfix"></div>
	<div class="topbar topbar-gradient">
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> Aprile 12, 2021</span>
				
<div class="breaking-news-items">
	 <span class="breaking-title">Articoli recenti</span>	<div class="breaking-cont">
		<ul class="webticker">
							<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/02/06/calcio-a-5-sabato-importante-per-cus-molise-e-chaminade/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, sabato importante per Cus Molise e...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/iniziate-le-vaccinazioni-degli-over-80-poche-rinunce-per-astrazeneca-ma-caos-per-le-code/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Iniziate le vaccinazioni degli over 80: poche ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/dl-sostegni-emendamento-di-testamento-e-ortis-al-fondo-nazionale-per-le-non-autosufficienze/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Dl Sostegni, emendamento di Testamento e Ortis...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/sanita-arrivati-in-molise-il-commissario-e-la-sua-vice-allesame-di-degrassi-e-tomasella-i-primi-dossier/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Sanità, arrivati in Molise il Commissario e la...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/santagapito-la-ricerca-del-meteorite-si-sposta-nellarea-stoccaggio-di-dr-automobiles-group/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Sant&#8217;Agapito, la ricerca del meteorite s...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/isernia-damiano-isernia-tra-sogno-e-realta-il-nuovo-libro-di-carmosino/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Isernia, &#8220;Damiano, Isernia tra sogno e r...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/isernia-tentativi-di-truffa-nei-confronti-di-anziani-la-questura-mette-in-guardia-i-cittadini/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Isernia, tentativi di truffa nei confronti di ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/nuovi-guai-giudiziari-per-torzi-disposto-larresto-per-linchiesta-sul-gruppo-tag-comunicazioni/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Nuovi guai giudiziari per Torzi: disposto l&#8...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/isernia-la-testimonianza-di-luigi-e-tiziana-che-hanno-vinto-la-battaglia-contro-il-covid/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Isernia, la testimonianza di Luigi e Tiziana c...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/bollo-auto-la-consigliera-regionale-aida-romagnuolo-chiede-il-taglio-del-20-per-cento-presentata-una-mozione/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Bollo auto, la consigliera regionale Aida Roma...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/calcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, Cln Cus Molise, Barichello raccont...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/l-aggiornamento-sui-dati-covid-il-sindaco-gravina-107-positivi-a-campobasso-situazione-stabile-ma-lunica-arma-resta-la-vaccinazione/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;L&#8217; aggiornamento sui dati Covid, il sind...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/lalto-molise-sempre-piu-covid-free-si-azzerano-i-casi-a-belmonte-del-sannio-e-scendono-i-positivi-ad-agnone/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;L&#8217;Alto Molise sempre più Covid free: si ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/12/calcio-a-5-cln-cus-molise-vittoria-sul-capurso-e-playoff-matematici-barichello-show/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, Cln Cus Molise, vittoria sul Capur...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/11/montenero-come-miami-beach-alberghi-ristoranti-ville-per-3-miliardi-di-euro/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Montenero come Miami Beach: alberghi, ristoran...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/11/covid-sono-28-i-nuovi-casi-si-alleggerisce-la-pressione-sugli-ospedali/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Covid, sono 28 i nuovi casi. Si alleggerisce l...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/11/capracotta-protagonista-dellalmanacco-della-scienza-del-consiglio-nazionale-delle-ricerche/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Capracotta protagonista dell&#8217;Almanacco d...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/11/amici-di-capracotta-francesco-di-rienzo-e-il-nuovo-presidente/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;&#8220;Amici di Capracotta&#8221;, Francesco D...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/11/borsa-di-studio-per-studenti-della-secondaria-di-secondo-grado-il-comune-di-trivento-pubblica-lavviso/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Borsa di studio per studenti della secondaria ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/11/incidente-mortale-sulla-venafrana/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Incidente mortale sulla Venafrana...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/04/11/vaccini-molise-supera-le-80mila-somministrazioni-domani-si-parte-con-gli-over-70/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Vaccini, Molise supera le 80mila somministrazi...						</a>
					</h4>
				</li>
						</ul>
	</div>
</div>			</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="clearfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				    <div class="logo site--logo" style=" margin-top:10px !important;">
		<h2 class="site-title">            <a href="https://www.ilgiornaledelmolise.it/" rel="home" title="Il Giornale del Molise">
                <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png" alt="Il Giornale del Molise" />
            </a>

		            <script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '340' );
                    }
                } );
            </script>
				</h2>    </div>
				
	<div class="bdaia-header-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>

                <div class="bdaia-push-menu bd-mob-menu-btn">
                    <span class="bdaia-io bdaia-io-mobile"></span>
                </div>
			</div>

			            <div class="bd-bg" style="box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
		</header>
	
	<div class="navigation-outer">
    <nav id="navigation" class=" fixed-enabled nav-boxed mainnav-dark dropdown-light">
        <div class="navigation-wrapper">
            <div class="bd-container">
                <div class="navigation-inner">
                    <div class="primary-menu">
                        <ul id="menu-primary" class="menu" role="menubar">
															                                    <li class="nav-logo menu-item">
                                        <a title="Il Giornale del Molise" href="https://www.ilgiornaledelmolise.it/">
                                            <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-logo-nav.png" width="195" height="48" alt="Il Giornale del Molise" />
                                        </a>
                                    </li>
																													<li id="menu-item-41520" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/ieo/">  <span class="menu-label" style="" >Editoriali</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137841" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/sport/">  <span class="menu-label" style="" >Sport</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-287" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/pol/">  <span class="menu-label" style="" >Politica</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137840" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cronaca/">  <span class="menu-label" style="" >Cronaca</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/att/">  <span class="menu-label" style="" >Attualità</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-290" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cul/">  <span class="menu-label" style="" >Cultura</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137867" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item  fa-icon " ><a href="https://www.ilgiornaledelmolise.it/contatti-3/"> <i class="fa fa fa-envelope-open-o"></i> <span class="menu-label" style=" display:none; " >Contatti</span></a>

<div class="mega-menu-content">
</div>                        </ul>
                        <div class="cfix"></div>
                    </div>
                    <ul class="nav-components bd-components">
						                            <li class="bd-alert-posts components-item">

                                <span class="bdaia-alert-new-posts">
                                                                        <span class="n">21</span>
                                    <span class="t">
                                        <small>Nuovi</small>
                                        <small>Articoli</small>
                                    </span>
                                </span>
                                <div class="bdaia-alert-new-posts-content components-sub-menu">
                                    <div class="bdaia-alert-new-posts-inner">
                                        <div class="bdaia-anp-inner">
                                            <ul>
												                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/iniziate-le-vaccinazioni-degli-over-80-poche-rinunce-per-astrazeneca-ma-caos-per-le-code/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Iniziate le vaccinazioni degli over 80: poche rinunce per Astrazeneca, ma caos per le code</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/dl-sostegni-emendamento-di-testamento-e-ortis-al-fondo-nazionale-per-le-non-autosufficienze/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Dl Sostegni, emendamento di Testamento e Ortis al Fondo nazionale per le non autosufficienze</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/sanita-arrivati-in-molise-il-commissario-e-la-sua-vice-allesame-di-degrassi-e-tomasella-i-primi-dossier/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Sanità, arrivati in Molise il Commissario e la sua vice. All&#8217;esame di Degrassi e Tomasella i primi dossier</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/santagapito-la-ricerca-del-meteorite-si-sposta-nellarea-stoccaggio-di-dr-automobiles-group/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Sant&#8217;Agapito, la ricerca del meteorite si sposta nell&#8217;area stoccaggio di DR Automobiles Group</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/isernia-damiano-isernia-tra-sogno-e-realta-il-nuovo-libro-di-carmosino/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Isernia, &#8220;Damiano, Isernia tra sogno e realtà&#8221;: il nuovo libro di Carmosino</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/isernia-tentativi-di-truffa-nei-confronti-di-anziani-la-questura-mette-in-guardia-i-cittadini/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Isernia, tentativi di truffa nei confronti di anziani: la Questura mette in guardia i cittadini</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/nuovi-guai-giudiziari-per-torzi-disposto-larresto-per-linchiesta-sul-gruppo-tag-comunicazioni/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Nuovi guai giudiziari per Torzi: disposto l&#8217;arresto per l&#8217;inchiesta sul Gruppo Tag Comunicazioni</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/isernia-la-testimonianza-di-luigi-e-tiziana-che-hanno-vinto-la-battaglia-contro-il-covid/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Isernia, la testimonianza di Luigi e Tiziana che hanno vinto la battaglia contro il Covid</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/bollo-auto-la-consigliera-regionale-aida-romagnuolo-chiede-il-taglio-del-20-per-cento-presentata-una-mozione/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Bollo auto, la consigliera regionale Aida Romagnuolo chiede il taglio del 20 per cento. Presentata una mozione</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/calcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Calcio a 5, Cln Cus Molise, Barichello racconta la ‘bicicletta’: “La provo spesso in allenamento per prendere fiducia”</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/l-aggiornamento-sui-dati-covid-il-sindaco-gravina-107-positivi-a-campobasso-situazione-stabile-ma-lunica-arma-resta-la-vaccinazione/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">L&#8217; aggiornamento sui dati Covid, il sindaco Gravina: 107 positivi a Campobasso. Situazione stabile, ma l&#8217;unica arma resta la vaccinazione</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/lalto-molise-sempre-piu-covid-free-si-azzerano-i-casi-a-belmonte-del-sannio-e-scendono-i-positivi-ad-agnone/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">L&#8217;Alto Molise sempre più Covid free: si azzerano i casi a Belmonte del Sannio e scendono i positivi ad Agnone</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/12/calcio-a-5-cln-cus-molise-vittoria-sul-capurso-e-playoff-matematici-barichello-show/">
                                                                <span class="ti">12 Aprile 2021</span>
                                                                <span class="tit">Calcio a 5, Cln Cus Molise, vittoria sul Capurso e playoff matematici. Barichello show</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/11/montenero-come-miami-beach-alberghi-ristoranti-ville-per-3-miliardi-di-euro/">
                                                                <span class="ti">11 Aprile 2021</span>
                                                                <span class="tit">Montenero come Miami Beach: alberghi, ristoranti, ville per 3 miliardi di euro</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/11/covid-sono-28-i-nuovi-casi-si-alleggerisce-la-pressione-sugli-ospedali/">
                                                                <span class="ti">11 Aprile 2021</span>
                                                                <span class="tit">Covid, sono 28 i nuovi casi. Si alleggerisce la pressione sugli ospedali</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/11/capracotta-protagonista-dellalmanacco-della-scienza-del-consiglio-nazionale-delle-ricerche/">
                                                                <span class="ti">11 Aprile 2021</span>
                                                                <span class="tit">Capracotta protagonista dell&#8217;Almanacco della Scienza del Consiglio Nazionale delle Ricerche</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/11/amici-di-capracotta-francesco-di-rienzo-e-il-nuovo-presidente/">
                                                                <span class="ti">11 Aprile 2021</span>
                                                                <span class="tit">&#8220;Amici di Capracotta&#8221;, Francesco Di Rienzo è il nuovo Presidente</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/11/borsa-di-studio-per-studenti-della-secondaria-di-secondo-grado-il-comune-di-trivento-pubblica-lavviso/">
                                                                <span class="ti">11 Aprile 2021</span>
                                                                <span class="tit">Borsa di studio per studenti della secondaria di secondo grado, il Comune di Trivento pubblica l’avviso</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/11/incidente-mortale-sulla-venafrana/">
                                                                <span class="ti">11 Aprile 2021</span>
                                                                <span class="tit">Incidente mortale sulla Venafrana</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/11/vaccini-molise-supera-le-80mila-somministrazioni-domani-si-parte-con-gli-over-70/">
                                                                <span class="ti">11 Aprile 2021</span>
                                                                <span class="tit">Vaccini, Molise supera le 80mila somministrazioni. Domani si parte con gli over 70</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/04/10/comune-di-trivento-convocato-durgenza-il-consiglio-comunale-sul-consorzio-industriale-di-campobasso-boiano/">
                                                                <span class="ti">10 Aprile 2021</span>
                                                                <span class="tit">Comune di Trivento, convocato d’urgenza il consiglio comunale sul consorzio industriale di Campobasso-Boiano</span>
                                                            </a>
                                                        </li>
														                                            </ul>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                            </li>
						
                        
						                            <li class="bd-search-bar components-item">
                                <span class="bdaia-ns-btn bdaia-io bdaia-io-ion-ios-search-strong"></span>
                                <div class="bdaia-ns-wrap components-sub-menu">
                                    <div class="bdaia-ns-content">
                                        <div class="bdaia-ns-inner">
                                            <form method="get" id="searchform" action="https://www.ilgiornaledelmolise.it/">
                                                <input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
                                                <button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-ion-ios-search-strong"></span></button>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                            </li>
												                            <li class="bdaia-push-menu components-item">
                                <span class="bdaia-io bdaia-io-mobile"></span>
                            </li>
																		                            <li class="bd-randpost components-item">
                                <a href="https://www.ilgiornaledelmolise.it/?randpost=1"><span class="bdaia-io bdaia-io-ion-ios-shuffle-strong"></span></a>
                            </li>
												                    </ul>
                </div>
            </div>
        </div>

                        <div class="bd-bg" style="background:none !important;box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
    </nav>
</div>
<div class="cfix"></div>
    <div class="cfix"></div>
</div>
                <div class="bd-content-wrap">
                    <div class="cfix"></div>
                    
<div class="bd-container bdaia-post-template entry-content-only">
				<div class="bd-row"><div class="bd-main">
    <div id="content" role="main">
		            <div class="bdaia-post-heading">
				<div class="bdaia-post-featured-image"><a href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/DSC_0076-1.jpg"  data-caption=""><figure><img width="845" height="475" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-large size-kolyoum-large img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/DSC_0076-1-845x475.jpg" /></figure></a></div>            </div>

			<!-- Start Breadcrumbs --><div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ilgiornaledelmolise.it">Home</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ilgiornaledelmolise.it/category/sport/">Sport</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Calcio a 5, Cln Cus Molise, Barichello racconta la ‘bicicletta’: “La provo spesso in allenamento per prendere fiducia”</span></div><!-- End Breadcrumbs -->
            <article id="post-168501" class="hentry post-168501 post type-post status-publish format-standard has-post-thumbnail category-sport tag-calcio-a-5 tag-futsal tag-it tag-molise tag-serie-a2">
                <header class="bdaia-post-header">
					                        <div class="top-meta-info">
							                                <span class="meta-cat-info">
                                <a class="cat-329" href="https://www.ilgiornaledelmolise.it/category/sport/">Sport</a> - 
                            </span>
							
							                                <span class="meta-date-info">
                                <span class="date meta-item"><span>12 Aprile 2021</span></span>                            </span>
							                        </div>
					
                    <div class="bdaia-post-title">
                        <h1 class="post-title entry-title">Calcio a 5, Cln Cus Molise, Barichello racconta la ‘bicicletta’: “La provo spesso in allenamento per prendere fiducia”</h1>

						                            <h2 class="entry-sub-title"> Il video sbarca sul sito della Gazzetta dello Sport</h2>
						                    </div>

					<div class="article-meta-info"><div class="bd-alignleft"><span class="meta-author-avatar"><a href="https://www.ilgiornaledelmolise.it/author/luigidilallo/"><img alt='' src='https://secure.gravatar.com/avatar/8f7481acdbd604537069c642a13e4404?s=140&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f7481acdbd604537069c642a13e4404?s=280&#038;d=blank&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a></span><span class="meta-author meta-item"><a href="https://www.ilgiornaledelmolise.it/author/luigidilallo/" class="author-name" title="Luigi Di Lallo">Luigi Di Lallo</a></span><span class="meta-author-email meta-item"><a href="mailto:luigi.dilallo87@gmail.com" target="_blank"><span class="bdaia-io bdaia-io-envelop" ></span><span class="screen-reader-text"></span></a></span><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" ></span> <span>12 Aprile 2021</span></span></div><div class="bd-alignright"><span class="reading-time meta-item"><span class="fa fa-bookmark" ></span> <span>5&nbsp;min read</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/-->                </header>
				
<div class="bdaia-post-sharing bdaia-post-sharing-top">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F&amp;text=Calcio+a+5%2C+Cln+Cus+Molise%2C+Barichello+racconta+la+%E2%80%98bicicletta%E2%80%99%3A+%E2%80%9CLa+provo+spesso+in+allenamento+per+prendere+fiducia%E2%80%9D','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F&amp;text=Calcio+a+5%2C+Cln+Cus+Molise%2C+Barichello+racconta+la+%E2%80%98bicicletta%E2%80%99%3A+%E2%80%9CLa+provo+spesso+in+allenamento+per+prendere+fiducia%E2%80%9D">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F&amp;description=Calcio+a+5%2C+Cln+Cus+Molise%2C+Barichello+racconta+la+%E2%80%98bicicletta%E2%80%99%3A+%E2%80%9CLa+provo+spesso+in+allenamento+per+prendere+fiducia%E2%80%9D&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2021%2F04%2FDSC_0076-1.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Calcio+a+5%2C+Cln+Cus+Molise%2C+Barichello+racconta+la+%E2%80%98bicicletta%E2%80%99%3A+%E2%80%9CLa+provo+spesso+in+allenamento+per+prendere+fiducia%E2%80%9D%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Calcio+a+5%2C+Cln+Cus+Molise%2C+Barichello+racconta+la+%E2%80%98bicicletta%E2%80%99%3A+%E2%80%9CLa+provo+spesso+in+allenamento+per+prendere+fiducia%E2%80%9D%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

                <div class="bdaia-post-content">
					
	<div class="bdaia-p-top-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>
<p style="text-align: justify;">Ci sono giocate che fanno vibrare il cuore e fanno bene agli occhi. Nella sfida vinta nettamente sabato dal Cln Cus Molise contro il Capurso, Matheus Barichello è stato mattatore con ben quattro reti (tre di pregevolissima fattura ndr). Davvero incredibile il gol del 4-0, una ‘<em>bicicletta</em>’ che ha lasciato di stucco il portiere Di Ciaula e strappato applausi a scena aperta. Il video sta facendo il giro del web ed è sbarcato anche sul sito della Gazzetta dello Sport. Peccato che la gara, come da regolamento si sia giocata senza pubblico sugli spalti a causa della pandemia. Grazie al successo sui pugliesi la squadra di Marco Sanginario ha blindato i playoff e si appresta a preparare nel migliore dei modi i quarti di finale della Final Eight di venerdì, avversaria l’Ff Napoli. Questo il pensiero di Matheus Barichello dopo l’ultimo successo in campionato.</p>
<p style="text-align: justify;"><strong>Partiamo dalla rete del 4-0. Cosa hai pensato quando sei arrivato davanti al portiere? </strong>“Allora, quello é un movimento che cerco sempre si provare in allenamento per prendere fiducia e sorprendere i portieri. In quel momento sono riuscito a realizzare una rete molto importante”.</p>
<p style="text-align: justify;"><strong>Un gol bellissimo che sta facendo il giro del web e non solo. E’ stato pubblicato dal sito della Gazzetta dello Sport e sulla pagina facebook della Divisione Calcio a 5  sono arrivati i complimenti anche del tecnico del Pesaro Fulvio Colini. Una bella soddisfazione per te. </strong>“Assolutamente, è molto gratificante e vuol dire che il lavoro svolto fino a questo momento è stato ampiamente positivo. Bisogna continuare così”.</p>
<p style="text-align: justify;"><strong>Contro il Capurso avete fatto un’ottima gara. Sono arrivati tre punti che hanno blindato i playoff. Questa squadra può giocarsela con tutti. Concordi? </strong>“Noi abbiamo già dimostrato di essere una bella squadra, abbiamo sofferto per un brutto periodo però adesso siamo più forti e  più uniti che mai”.</p>
<p><img loading="lazy" class="size-medium wp-image-167336 aligncenter" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2021/03/mister-Sanginario-600x400.jpg" alt="" width="600" height="400" srcset="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/03/mister-Sanginario-600x400.jpg 600w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/03/mister-Sanginario-940x627.jpg 940w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/03/mister-Sanginario-768x512.jpg 768w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/03/mister-Sanginario-1536x1024.jpg 1536w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/03/mister-Sanginario.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;"><strong>Venerdì c’è un altro appuntamento di prestigio, la Final Eight. Incontrerete l’Ff Napoli già promosso in serie A. Che partita ti aspetti? </strong>“Contro il Napoli ci aspetta una delle partite più difficili della stagione. Incontreremo una squadra molto forte che ha una grande tradizione nel futsal. Noi però non abbiamo paura, andremo lì per fare la nostra partita e cercare di andare avanti in coppa”.</p>
<p style="text-align: justify;"><strong>Al di là del risultato che arriverà, essere a Porto San Giorgio in una vetrina d livello assoluto, è già una soddisfazione. </strong>“Essere presenti a questo evento é molto importante per noi giocatori, per lo staff e per la società. Però solo la partecipazione non é sufficiente, cercheremo di andare avanti”.</p>
<p style="text-align: justify;"><strong>Nel complesso, in una stagione resa più difficile dalla pandemia, il Cln Cus Molise è andato oltre le più rosee aspettative. Condividi? </strong>“Io ho sempre pensato che questa squadra poteva fare molto. Con la pandemia abbiamo sofferto come tutti ma siamo ancora in piedi e cercheremo di andare il più lontano possibile”.</p>
<p style="text-align: justify;"><strong>Dal punto di vista personale hai messo a segno 17 gol fino ad ora. Dove vuoi arrivare? </strong>“Io ormai ho smesso di pensare al personale. Quando hai degli obiettivi più importanti da raggiungere con la squadra e con il gruppo, il resto viene messo da parte. Mi riferisco ai playoff nei quali cercheremo di arrivare in fondo, inseguendo il sogno promozione”.</p>
                </div>
				
<script type="application/ld+json">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</script>
<div class="cfix"></div><footer><div class="article-bottom-links article-tag-cloud"><span class="title">Tags</span><a href="https://www.ilgiornaledelmolise.it/tag/calcio-a-5/" rel="tag">calcio a 5</a><a href="https://www.ilgiornaledelmolise.it/tag/futsal/" rel="tag">futsal</a><a href="https://www.ilgiornaledelmolise.it/tag/it/" rel="tag">Italia</a><a href="https://www.ilgiornaledelmolise.it/tag/molise/" rel="tag">Molise</a><a href="https://www.ilgiornaledelmolise.it/tag/serie-a2/" rel="tag">serie a2</a></div>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F&amp;text=Calcio+a+5%2C+Cln+Cus+Molise%2C+Barichello+racconta+la+%E2%80%98bicicletta%E2%80%99%3A+%E2%80%9CLa+provo+spesso+in+allenamento+per+prendere+fiducia%E2%80%9D','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F&amp;text=Calcio+a+5%2C+Cln+Cus+Molise%2C+Barichello+racconta+la+%E2%80%98bicicletta%E2%80%99%3A+%E2%80%9CLa+provo+spesso+in+allenamento+per+prendere+fiducia%E2%80%9D">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F&amp;description=Calcio+a+5%2C+Cln+Cus+Molise%2C+Barichello+racconta+la+%E2%80%98bicicletta%E2%80%99%3A+%E2%80%9CLa+provo+spesso+in+allenamento+per+prendere+fiducia%E2%80%9D&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2021%2F04%2FDSC_0076-1.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Calcio+a+5%2C+Cln+Cus+Molise%2C+Barichello+racconta+la+%E2%80%98bicicletta%E2%80%99%3A+%E2%80%9CLa+provo+spesso+in+allenamento+per+prendere+fiducia%E2%80%9D%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Calcio+a+5%2C+Cln+Cus+Molise%2C+Barichello+racconta+la+%E2%80%98bicicletta%E2%80%99%3A+%E2%80%9CLa+provo+spesso+in+allenamento+per+prendere+fiducia%E2%80%9D%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F04%2F12%2Fcalcio-a-5-cln-cus-molise-barichello-racconta-la-bicicletta-la-provo-spesso-in-allenamento-per-prendere-fiducia%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>


	<div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
            <div id="56210-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=6"></script></div>        <div class="cfix"></div>
        </div>
    </div>

<div class="article-next-prev">
    <div class="bdaia-post-prev-post">
		<a href="https://www.ilgiornaledelmolise.it/2021/04/12/l-aggiornamento-sui-dati-covid-il-sindaco-gravina-107-positivi-a-campobasso-situazione-stabile-ma-lunica-arma-resta-la-vaccinazione/" rel="prev"><span>Articolo precedente</span> L&#8217; aggiornamento sui dati Covid, il sindaco Gravina: 107 positivi a Campobasso. Situazione stabile, ma l&#8217;unica arma resta la vaccinazione</a>    </div>
    <div class="bdaia-post-next-post">
		<a href="https://www.ilgiornaledelmolise.it/2021/04/12/bollo-auto-la-consigliera-regionale-aida-romagnuolo-chiede-il-taglio-del-20-per-cento-presentata-una-mozione/" rel="next"><span>Articolo successivo</span> Bollo auto, la consigliera regionale Aida Romagnuolo chiede il taglio del 20 per cento. Presentata una mozione</a>    </div>
</div>
    <div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
            <div id="56210-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=1"></script></div>            <div class="cfix"></div>
        </div>
    </div>

<div class="article-author-box bdaia-author-box">
    <header class="content-only title-outer">
        <div class="authorBlock-avatar">
            <a href="https://www.ilgiornaledelmolise.it/author/luigidilallo/"><img alt='' src='https://secure.gravatar.com/avatar/8f7481acdbd604537069c642a13e4404?s=150&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f7481acdbd604537069c642a13e4404?s=300&#038;d=blank&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
        </div>

        <h3 class="author-name"><a href="https://www.ilgiornaledelmolise.it/author/luigidilallo/">Luigi Di Lallo</a></h3>

        <div class="bdaia-social-io bdaia-social-io-size-32">
		    
                            
                
                
                
                
                
                
                
                                    </div>

        <div class="clearfix"></div>

        <div class="bdaia-author-box">

            <div class="authorBlock-header">
                <div class="authorBlock-header-bio"></div>
            </div>
        </div>
    </header>
</div>
<!-- END Author Box. -->

</footer>            </article>
			    <div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
			<div id="56210-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=1"></script></div>            <div class="cfix"></div>
        </div>
    </div>


            <section id="bdCheckAlso" class="bdCheckAlso-right">

                <div class="widget-box-title  widget-box-title-s4">
                    <h3>Potrebbe interessanti anche:</h3>
                    <a href="#" id="check-also-close"><span class="bd-close-x"></span></a>
                                    </div>

                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/Labbraccio-di-Debetio-a-Barichello-406x233.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://www.ilgiornaledelmolise.it/2021/04/12/calcio-a-5-cln-cus-molise-vittoria-sul-capurso-e-playoff-matematici-barichello-show/" rel="bookmark">Calcio a 5, Cln Cus Molise, vittoria sul Capurso e playoff matematici. Barichello show</a></h2>
                        <p>CLN CUS MOLISE              7 CAPURSO                            2 (5-1 primo tempo) Cln C&#8230;</p>
                    </div>
                            </section>
            </div>

</div>		<div class="bd-sidebar theia_sticky">
			<div class="theiaStickySidebar">
				<div id="custom_html-2" class="widget_text content-only widget bdaia-widget widget_custom_html"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxk8r859r","width":300,"height":250,"t":1457433681,"userId":22967751,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="bdaia-widget-box2-4" class="content-only widget bdaia-widget bdaia-box2"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb2 bdaia-wb-idYOfLM bdaia-ajax-pagination-next_prev" data-box_nu="wb2" data-box_id="bdaia-wb-idYOfLM" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="5" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="7003" data-total_posts_num="35012" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		
			<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
															
								<a href="https://www.ilgiornaledelmolise.it/2021/04/12/iniziate-le-vaccinazioni-degli-over-80-poche-rinunce-per-astrazeneca-ma-caos-per-le-code/">
									<img width="406" height="233" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/IMG-20210412-WA0009-406x233.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/04/12/iniziate-le-vaccinazioni-degli-over-80-poche-rinunce-per-astrazeneca-ma-caos-per-le-code/"><span>Iniziate le vaccinazioni degli over 80: poche rinunce per Astrazeneca, ma caos per le code</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/enzoluongo/" title="Articoli scritti da Enzo Luongo" rel="author">Enzo Luongo</a>									</div>
								
																	<div class="bdaia-post-date"><span class="bdayh-date">12 Aprile 2021</span></div>
								
								
													</footer>
						<p class="block-exb">Stamattina al via le somministrazioni agli over 80 con la novità della somministrazione di &hellip;</p>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2021/04/12/dl-sostegni-emendamento-di-testamento-e-ortis-al-fondo-nazionale-per-le-non-autosufficienze/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/ortis-e-testamento-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/04/12/dl-sostegni-emendamento-di-testamento-e-ortis-al-fondo-nazionale-per-le-non-autosufficienze/"><span>Dl Sostegni, emendamento di Testamento e Ortis al Fondo nazionale per le non autosufficienze</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a>									</div>
								
																	<div class="bdaia-post-date">12 Aprile 2021</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2021/04/12/sanita-arrivati-in-molise-il-commissario-e-la-sua-vice-allesame-di-degrassi-e-tomasella-i-primi-dossier/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/Senza-titolo-1-10-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/04/12/sanita-arrivati-in-molise-il-commissario-e-la-sua-vice-allesame-di-degrassi-e-tomasella-i-primi-dossier/"><span>Sanità, arrivati in Molise il Commissario e la sua vice. All&#8217;esame di Degrassi e Tomasella i primi dossier</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/corrado-sala/" title="Articoli scritti da Corrado Sala" rel="author">Corrado Sala</a>									</div>
								
																	<div class="bdaia-post-date">12 Aprile 2021</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2021/04/12/santagapito-la-ricerca-del-meteorite-si-sposta-nellarea-stoccaggio-di-dr-automobiles-group/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/images-7-104x74.jpeg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/04/12/santagapito-la-ricerca-del-meteorite-si-sposta-nellarea-stoccaggio-di-dr-automobiles-group/"><span>Sant&#8217;Agapito, la ricerca del meteorite si sposta nell&#8217;area stoccaggio di DR Automobiles Group</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/barbarafino/" title="Articoli scritti da Barbara Fino" rel="author">Barbara Fino</a>									</div>
								
																	<div class="bdaia-post-date">12 Aprile 2021</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2021/04/12/isernia-damiano-isernia-tra-sogno-e-realta-il-nuovo-libro-di-carmosino/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/libro-ferdinando-carmosino-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/04/12/isernia-damiano-isernia-tra-sogno-e-realta-il-nuovo-libro-di-carmosino/"><span>Isernia, &#8220;Damiano, Isernia tra sogno e realtà&#8221;: il nuovo libro di Carmosino</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/barbarafino/" title="Articoli scritti da Barbara Fino" rel="author">Barbara Fino</a>									</div>
								
																	<div class="bdaia-post-date">12 Aprile 2021</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

			
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idYOfLM .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'YOfLM', 'next' );
						});
						jQuery('.bdaia-wb-idYOfLM .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'YOfLM', 'prev' );
						});
											});
				</script>
										<div class="carousel-nav">
					<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
					<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
				</div>
								</div>

		</div></div><div id="adrotate_widgets-7" class="content-only widget bdaia-widget adrotate_widgets"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div></div>			</div>
		</div>
			</div>
			</div>
        <div class="bdaia-footer-e3-desktop">
            <div class="bdaia-e3-container">
				<div id="56210-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=6"></script></div>            </div>
        </div>
	</div>

                            <div class="bdaia-footer bd-footer-dark">
                            <div class="bdaia-footer-widgets"><div class="bd-container"><div class="bdaia-footer-widgets-area footer-col-three"><div class="footer-widget-inner"><div id="bdaia-widget-facebook-2" class="content-only widget bdaia-widget bdaia-widget-facebook"><div class="widget-box-title widget-box-title-s4"><h3>Facebook</h3></div><div class="widget-inner">
		<div class="bdaia-facebook-box">
            <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilgiornaledelmolise/&amp;width=320&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
        </div>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-timeline-3" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Ti potrebbe interessare anche:</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/04/07/grazie-a-coloro-che-combattono-in-prima-linea-contro-il-virus-patriciello-nella-giornata-mondiale-della-salute/">
								<span class="bdayh-date">7 Aprile 2021</span>
								<h3>&#8220;Grazie a coloro che combattono in prima linea contro il virus&#8221;. Patriciello nella Giornata Mondiale della salute</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/04/12/sanita-arrivati-in-molise-il-commissario-e-la-sua-vice-allesame-di-degrassi-e-tomasella-i-primi-dossier/">
								<span class="bdayh-date">12 Aprile 2021</span>
								<h3>Sanità, arrivati in Molise il Commissario e la sua vice. All&#8217;esame di Degrassi e Tomasella i primi dossier</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/04/07/riccia-via-libera-al-piano-economico-e-finanziario-tari-migliora-il-servizio-della-differenziata/">
								<span class="bdayh-date">7 Aprile 2021</span>
								<h3>Riccia &#8211; Via libera al Piano economico e finanziario Tari. Migliora il servizio della differenziata</h3>
							</a>
						</li>
									</ul>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-box9-2" class="content-only widget bdaia-widget bdaia-box9"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb9 bdaia-wb-idSj6JC bdaia-ajax-pagination-" data-box_nu="wb9" data-box_id="bdaia-wb-idSj6JC" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="2" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="17506" data-total_posts_num="35012" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >
			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					<div class="bdaia-wb-counter">
						
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2021/04/12/iniziate-le-vaccinazioni-degli-over-80-poche-rinunce-per-astrazeneca-ma-caos-per-le-code/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/IMG-20210412-WA0009-104x74.jpg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-6225" href="https://www.ilgiornaledelmolise.it/category/cronaca/">Cronaca</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/04/12/iniziate-le-vaccinazioni-degli-over-80-poche-rinunce-per-astrazeneca-ma-caos-per-le-code/"><span>Iniziate le vaccinazioni degli over 80: poche rinunce per Astrazeneca, ma caos per le code</span></a></h3>
					</header>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2021/04/12/dl-sostegni-emendamento-di-testamento-e-ortis-al-fondo-nazionale-per-le-non-autosufficienze/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/04/ortis-e-testamento-104x74.jpg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-195" href="https://www.ilgiornaledelmolise.it/category/evid/">Evidenza</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/04/12/dl-sostegni-emendamento-di-testamento-e-ortis-al-fondo-nazionale-per-le-non-autosufficienze/"><span>Dl Sostegni, emendamento di Testamento e Ortis al Fondo nazionale per le non autosufficienze</span></a></h3>
					</header>
				</div>
			</article>
		</div>
							</div>
				</div>
			</div>
		</div>
		</div></div></div></div></div></div>	                        
		                        <div class="bd-footer-top-area">
			                        
			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        					                                <div class="footer-col3">
							                            <div class="footer-logo-inner">
                                                                                                                        <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-footer-logo.png"  alt="" />
							                            </div>
					                                </div>
						                        						                        						                            <div class="footer-col6">
							                            <div class="footer-about-us-inner">
								                            Il Giornale del Molise - reg. Tribunale di Campobasso n. 269 del 11/10/2001 <br>Editoria Innovazioni Sviluppo srl - via San Giovanni in Golfo ZI - P.IVA 01576640708<br>  Direttore responsabile: Manuela Petescia							                            </div>
						                            </div>
						                        						                        						                            <div class="footer-col3">
							                            <div class="widget-social-links bdaia-social-io-colored">
								                            <div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							                            </div>
						                            </div>
						                        					                        </div>
				                        </div>
			                        		                        </div>
	                        

                                <div class="bdaia-footer-area bd-footer-dark">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© Copyright 2020 - Il Giornale del Molise </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        				                        			                        </div>
		                        </div>
	                        </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        			<aside class="bd-push-menu light-skin">
				<div data-height="100%" class="bd-push-menu-inner push-menu-has-custom-scroll">
					<a href="#" class="bd-push-menu-close bd-close-x"></a>
					<div class="cfix"></div>

					
					<div id="mobile-menu"></div>

					
											<div class="mobile-social-links">
							<div class="sl-widget-inner">
								<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							</div>
						</div>
					
											<div class="cfix"></div>
						<div id="sidebar-13s">
							<div id="bdaia-widget-timeline-2" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Articoli Recenti</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/04/12/iniziate-le-vaccinazioni-degli-over-80-poche-rinunce-per-astrazeneca-ma-caos-per-le-code/">
								<span class="bdayh-date">12 Aprile 2021</span>
								<h3>Iniziate le vaccinazioni degli over 80: poche rinunce per Astrazeneca, ma caos per le code</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/04/12/dl-sostegni-emendamento-di-testamento-e-ortis-al-fondo-nazionale-per-le-non-autosufficienze/">
								<span class="bdayh-date">12 Aprile 2021</span>
								<h3>Dl Sostegni, emendamento di Testamento e Ortis al Fondo nazionale per le non autosufficienze</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/04/12/sanita-arrivati-in-molise-il-commissario-e-la-sua-vice-allesame-di-degrassi-e-tomasella-i-primi-dossier/">
								<span class="bdayh-date">12 Aprile 2021</span>
								<h3>Sanità, arrivati in Molise il Commissario e la sua vice. All&#8217;esame di Degrassi e Tomasella i primi dossier</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/04/12/santagapito-la-ricerca-del-meteorite-si-sposta-nellarea-stoccaggio-di-dr-automobiles-group/">
								<span class="bdayh-date">12 Aprile 2021</span>
								<h3>Sant&#8217;Agapito, la ricerca del meteorite si sposta nell&#8217;area stoccaggio di DR Automobiles Group</h3>
							</a>
						</li>
									</ul>
		</div></div><div id="bdaia-widget-e3-4" class="content-only widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><div id="56210-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=19"></script></div></div></div></div><div id="bdaia-social-links-2" class="content-only widget bdaia-widget bdaia-social-links"><div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div></div>						</div>
					
				</div>
			</aside>
			<div class="gotop" title="Go Top"><span class="bdaia-io  bdaia-io-ion-android-arrow-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type="text/javascript">
                            (function(){
                            var foxscript = document.createElement('script');
                            foxscript.src = '//js.foxpush.com/ilgiornaledelmoliseit.js?v='+Math.random();
                            foxscript.type = 'text/javascript';
                            foxscript.async = 'true';
                            var fox_s = document.getElementsByTagName('script')[0];
                            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
                            </script><link rel='stylesheet' id='ilightbox-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"168501"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/wp-postviews/postviews-cache.js' id='wp-postviews-cache-js'></script>
<script type='text/javascript' id='extensions-scripts-js-extra'>
/* <![CDATA[ */
var bdaia_extensions_localize_front = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"168501"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/js/extensions-front-scripts.js' id='extensions-scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/libraries/iLightBox.js' id='bdaia-iLightBox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/single.js' id='bdaia-js-single-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/functions.js' id='bdaia-main-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js' id='jquery.mousewheel-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js' id='jquery.requestAnimationFrame-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js' id='ilightbox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='ilightbox.init-js-extra'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{fullAlone:0,show:{title:0},caption:{start:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"1","fooGallery":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.init.js' id='ilightbox.init-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/js/scripts.js' id='eucookielaw-scripts-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 4000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Continuando la navigazione acconsenti all&#039;utilizzo dei cookie. <a style="color:#FFFFFF;" href="https://www.ilgiornaledelmolise.it/cookie-policy/" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>    </body>
</html>