<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ilgiornaledelmolise.it/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm1922.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png">
<!-- / SuperPWA.com -->

	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sottoscritto il patto per la lettura, Barile: &quot;La cultura è l&#039;unico vero collante&quot;</title>
	<meta name="description" content="E’ stato sottoscritto ieri pomeriggio nella Sala Consiliare del Comune il “Patto per la Lettura”. Diversi i soggetti che hanno aderito all’iniziativa" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sottoscritto il patto per la lettura, Barile: &quot;La cultura è l&#039;unico vero collante&quot;" />
	<meta property="og:description" content="E’ stato sottoscritto ieri pomeriggio nella Sala Consiliare del Comune il “Patto per la Lettura”. Diversi i soggetti che hanno aderito all’iniziativa" />
	<meta property="og:url" content="http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/" />
	<meta property="og:site_name" content="Il Giornale del Molise" />
	<meta property="article:publisher" content="https://www.facebook.com/ilgiornaledelmolise" />
	<meta property="article:published_time" content="2021-02-24T14:08:55+00:00" />
	<meta property="og:image" content="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/FB_IMG_1614175685645.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="810" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@giornalemolise" />
	<meta name="twitter:site" content="@giornalemolise" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Andrea Nasillo">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilgiornaledelmolise.it/#organization","name":"Il Giornale del Molise","url":"https://www.ilgiornaledelmolise.it/","sameAs":["https://www.facebook.com/ilgiornaledelmolise","https://www.instagram.com/ilgiornaledelmolise/","https://twitter.com/giornalemolise"],"logo":{"@type":"ImageObject","@id":"https://www.ilgiornaledelmolise.it/#logo","inLanguage":"it-IT","url":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png","width":512,"height":512,"caption":"Il Giornale del Molise"},"image":{"@id":"https://www.ilgiornaledelmolise.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilgiornaledelmolise.it/#website","url":"https://www.ilgiornaledelmolise.it/","name":"Il Giornale del Molise","description":"Il quotidiano a portata di mouse","publisher":{"@id":"https://www.ilgiornaledelmolise.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilgiornaledelmolise.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/FB_IMG_1614175685645.jpg","width":1080,"height":810},{"@type":"WebPage","@id":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/#webpage","url":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/","name":"Sottoscritto il patto per la lettura, Barile: \"La cultura \u00e8 l'unico vero collante\"","isPartOf":{"@id":"https://www.ilgiornaledelmolise.it/#website"},"primaryImageOfPage":{"@id":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/#primaryimage"},"datePublished":"2021-02-24T14:08:55+00:00","dateModified":"2021-02-24T14:08:55+00:00","description":"E\u2019 stato sottoscritto ieri pomeriggio nella Sala Consiliare del Comune il \u201cPatto per la Lettura\u201d. Diversi i soggetti che hanno aderito all\u2019iniziativa","breadcrumb":{"@id":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/"]}]},{"@type":"BreadcrumbList","@id":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/","url":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/","name":"Sottoscritto il patto per la lettura, Barile: &#8220;La cultura \u00e8 l&#8217;unico vero collante&#8221;"}}]},{"@type":"Article","@id":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/#article","isPartOf":{"@id":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/#webpage"},"author":{"@id":"https://www.ilgiornaledelmolise.it/#/schema/person/a61299044a4d84b57d1c8d62f6a5a7a8"},"headline":"Sottoscritto il patto per la lettura, Barile: &#8220;La cultura \u00e8 l&#8217;unico vero collante&#8221;","datePublished":"2021-02-24T14:08:55+00:00","dateModified":"2021-02-24T14:08:55+00:00","mainEntityOfPage":{"@id":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/#webpage"},"publisher":{"@id":"https://www.ilgiornaledelmolise.it/#organization"},"image":{"@id":"http://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/#primaryimage"},"articleSection":"Cultura,Evidenza","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilgiornaledelmolise.it/#/schema/person/a61299044a4d84b57d1c8d62f6a5a7a8","name":"Andrea Nasillo","image":{"@type":"ImageObject","@id":"https://www.ilgiornaledelmolise.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e6994d5cea82278ebe8cfd36266b9e00?s=96&d=blank&r=g","caption":"Andrea Nasillo"},"sameAs":["https://www.ilgiornaledelmolise.it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Feed" href="https://www.ilgiornaledelmolise.it/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-35687682-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-35687682-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-35687682-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledelmolise.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdaia_shorty-style-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bdaia-extensions-front-styles-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/css/extensions-front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kolyoum-default-css'  href='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/css/style.css' type='text/css' media='all' />
<style id='kolyoum-default-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"b1d7e49370"};
var bd_script = {"post_id":"164343","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
var bdaia = {"with_out_header":"1","is_rtl":"","nonce":"b1d7e49370","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"1","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"","has_sticky_nav":"1","ad_blocker_detector":"","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledelmolise.it","hash_tracking":"false","ua":"UA-35687682-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.ilgiornaledelmolise.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgiornaledelmolise.it/wp-json/wp/v2/posts/164343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledelmolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledelmolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.ilgiornaledelmolise.it/?p=164343' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:5px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { width:100%; max-width:768px; height:100%; max-height:125px; margin: 0 auto; }
	.g-3 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px;  width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
		.hashtag,
				.hashtag a {
					color: #0084B4 !important;
					background-color: transparent !important;
					text-decoration:none;
					
				}
				.hashtag a:hover {
					text-decoration:underline;
				}
					</style>
			        <!-- Copyright protection script -->
        <meta http-equiv="imagetoolbar" content="no">
        <script>
            /*<![CDATA[*/
            document.oncontextmenu = function () {
                return false;
            };
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            document.onselectstart = function () {
                event = event || window.event;
                var custom_input = event.target || event.srcElement;

                if (custom_input.type !== "text" && custom_input.type !== "textarea" && custom_input.type !== "password") {
                    return false;
                } else {
                    return true;
                }

            };
            if (window.sidebar) {
                document.onmousedown = function (e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() === 'SELECT'
                        || obj.tagName.toUpperCase() === "INPUT"
                        || obj.tagName.toUpperCase() === "TEXTAREA"
                        || obj.tagName.toUpperCase() === "PASSWORD") {
                        return true;
                    } else {
                        return false;
                    }
                };
            }
            window.onload = function () {
                document.body.style.webkitTouchCallout = 'none';
                document.body.style.KhtmlUserSelect = 'none';
            }
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            if (parent.frames.length > 0) {
                top.location.replace(document.location);
            }
            /*]]>*/
        </script>
        <script>
            /*<![CDATA[*/
            document.ondragstart = function () {
                return false;
            };
            /*]]>*/
        </script>
        <style type="text/css">

            * {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            img {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            input, textarea, select {
	            -webkit-user-select: auto;
            }

        </style>
        <!-- End Copyright protection script -->

        <!-- Source hidden -->

                <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.ilgiornaledelmolise.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
		<link rel="shortcut icon" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/favicon-16x16-1.png" type="image/x-icon" /><link rel="apple-touch-icon-precomposed" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-57x57-1.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-114x114-1.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-72x72-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-144x144-1.png" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35687682-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35687682-1');
</script>
<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'ilgiornaledelmoliseit']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var userRating = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"b1d7e49370"};
        var userLike = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "nonce":"b1d7e49370"};
        /* ]]> */
        var bdaia_theme_uri = 'https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum';
    </script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

			<script>
				WebFontConfig ={
					google:{
						families: ['Poppins:regular,500,600,700:latin', 'Roboto:100,300,400,500,700,900:latin', 'Open+Sans:400,600,700,800:latin']
					}
				};
				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.async = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
function bdaiaMenuHeight(){
    //bd-subnav-wrapper
    var activeSubNav = jQuery( '.bd-subnav-wrapper' ).outerHeight();
    var menuHeight = jQuery( '.navigation-outer' ).outerHeight();
    jQuery( 'div.navigation-outer div.navigation-inner, nav#navigation .bdaia-alert-new-posts, ul.bd-components .components-item, nav#navigation div.navigation-wrapper, nav#navigation .navigation-wrapper div.bd-container' ).css( { "height":(menuHeight - activeSubNav),"line-height":(menuHeight - activeSubNav)+"px" } );
}
jQuery(document).ready(function(){
    bdaiaMenuHeight();
});


</script>
        	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="post-template-default single single-post postid-164343 single-format-standard wp-embed-responsive wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default elementor-kit-137629 sidebar-right has-sidebar  of-new-article  has-lazy-load" itemscope=itemscope itemtype="https://schema.org/WebPage">

<div class="bg-cover"></div>

<div class="page-outer bdaia-header-default bdaia-lazyload  sticky-nav-on  bdaia-post-template-standard ">
	<div id="page">
		
		<div class="inner-wrapper">
			<div id="warp" class="clearfix">

                
                
<div class="header-wrapper header__light">


	

		<div class="clearfix"></div>
	<div class="topbar topbar-gradient">
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> Febbraio 24, 2021</span>
				
<div class="breaking-news-items">
	 <span class="breaking-title">Articoli recenti</span>	<div class="breaking-cont">
		<ul class="webticker">
							<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/02/06/calcio-a-5-sabato-importante-per-cus-molise-e-chaminade/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, sabato importante per Cus Molise e...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/accordo-regione-neuromed-12-posti-di-terapia-in-tensiva-in-arrivo-dal-privato/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Accordo Regione &#8211; Neuromed: 12 posti di ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/assembramenti-pericolosi-per-le-vaccinazioni-al-veneziale-di-isernia/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Assembramenti pericolosi per le vaccinazioni a...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/criminalita-dia-in-molise-clan-campani-e-pugliesi/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Criminalità, Dia: &#8220;In Molise clan campan...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/frana-sulla-sp-13-in-arrivo-970mila-euro-per-la-messa-in-sicurezza/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Frana sulla Sp 13: in arrivo 970mila euro per ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/situazione-sanitaria-basso-molise-il-centrosinistra-interroga-il-sindaco-di-termoli/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Situazione sanitaria basso Molise, il centrosi...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/terapie-intensive-il-molise-ha-superato-la-soglia-di-saturazione-accordo-raggiunto-tra-regione-e-neuromed-per-12-posti-letto/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Terapie intensive, il Molise ha superato la so...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/rischio-idrogeologico-federico-in-molise-finanziati-131-interventi-per-90-comuni/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Rischio idrogeologico, Federico: &#8220;In Mol...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/operazione-piazza-pulita-arrestato-a-napoli-un-esponente-della-malavita-campana/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Operazione “Piazza Pulita”: arrestato a Napoli...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/emergenza-covid-19-chiusa-per-una-settimana-la-scuola-e-il-parco-di-torella-del-sannio/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Emergenza covid-19, chiusa per una settimana l...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/il-procuratore-generale-della-corte-di-appello-di-campobasso-in-visita-al-comando-regionale-molise-della-guardia-di-finanza/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Il Procuratore Generale della Corte di Appello...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/procura-di-larino-il-csm-annulla-la-nomina-di-isabella-ginefra/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Procura di Larino, il Csm annulla la nomina di...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Sottoscritto il patto per la lettura, Barile: ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/ospedale-da-campo-a-termoli-ultimazione-lavori-tra-stasera-e-domani-mattina/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Ospedale da campo a Termoli, ultimazione lavor...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/schianto-a-vinchiaturo-muore-tre-mesi-dopo-lincidente/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Schianto a Vinchiaturo, muore tre mesi dopo l&...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/vaccini-ordine-dei-medici-contro-toma-ultimare-somministrazioni-ora-sospese/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Vaccini, Ordine dei medici contro Toma: &#8220...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/emergenza-covid-il-pd-chiede-lintervento-dellesercito-allertato-il-ministro-della-difesa-guerini/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Emergenza Covid, il PD chiede l&#8217;interven...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/terapie-intensive-i-dati-aggiornati-in-molise-i-malati-covid-occupano-il-38-per-cento-dei-posti/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Terapie intensive, i dati aggiornati: in Molis...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/covid-in-molise-arriva-lesercito-ce-lok-del-ministro-della-difesa-guerini/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Covid, in Molise arriva l&#8217;esercito. C&#8...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/atletica-successo-per-la-prima-edizione-del-mini-cross-del-parco/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Atletica, successo per la prima edizione del M...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2021/02/24/atletica-buoni-risultati-ad-ancona-nei-campionati-italiani-assoluti/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Atletica, buoni risultati ad Ancona nei Campio...						</a>
					</h4>
				</li>
						</ul>
	</div>
</div>			</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="clearfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				    <div class="logo site--logo" style=" margin-top:10px !important;">
		<h2 class="site-title">            <a href="https://www.ilgiornaledelmolise.it/" rel="home" title="Il Giornale del Molise">
                <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png" alt="Il Giornale del Molise" />
            </a>

		            <script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '340' );
                    }
                } );
            </script>
				</h2>    </div>
				
	<div class="bdaia-header-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>

                <div class="bdaia-push-menu bd-mob-menu-btn">
                    <span class="bdaia-io bdaia-io-mobile"></span>
                </div>
			</div>

			            <div class="bd-bg" style="box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
		</header>
	
	<div class="navigation-outer">
    <nav id="navigation" class=" fixed-enabled nav-boxed mainnav-dark dropdown-light">
        <div class="navigation-wrapper">
            <div class="bd-container">
                <div class="navigation-inner">
                    <div class="primary-menu">
                        <ul id="menu-primary" class="menu" role="menubar">
															                                    <li class="nav-logo menu-item">
                                        <a title="Il Giornale del Molise" href="https://www.ilgiornaledelmolise.it/">
                                            <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-logo-nav.png" width="195" height="48" alt="Il Giornale del Molise" />
                                        </a>
                                    </li>
																													<li id="menu-item-41520" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/ieo/">  <span class="menu-label" style="" >Editoriali</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137841" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/sport/">  <span class="menu-label" style="" >Sport</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-287" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/pol/">  <span class="menu-label" style="" >Politica</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137840" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cronaca/">  <span class="menu-label" style="" >Cronaca</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/att/">  <span class="menu-label" style="" >Attualità</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-290" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cul/">  <span class="menu-label" style="" >Cultura</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137867" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item  fa-icon " ><a href="https://www.ilgiornaledelmolise.it/contatti-3/"> <i class="fa fa fa-envelope-open-o"></i> <span class="menu-label" style=" display:none; " >Contatti</span></a>

<div class="mega-menu-content">
</div>                        </ul>
                        <div class="cfix"></div>
                    </div>
                    <ul class="nav-components bd-components">
						                            <li class="bd-alert-posts components-item">

                                <span class="bdaia-alert-new-posts">
                                                                        <span class="n">21</span>
                                    <span class="t">
                                        <small>Nuovi</small>
                                        <small>Articoli</small>
                                    </span>
                                </span>
                                <div class="bdaia-alert-new-posts-content components-sub-menu">
                                    <div class="bdaia-alert-new-posts-inner">
                                        <div class="bdaia-anp-inner">
                                            <ul>
												                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/accordo-regione-neuromed-12-posti-di-terapia-in-tensiva-in-arrivo-dal-privato/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Accordo Regione &#8211; Neuromed: 12 posti di terapia in tensiva in arrivo dal privato</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/assembramenti-pericolosi-per-le-vaccinazioni-al-veneziale-di-isernia/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Assembramenti pericolosi per le vaccinazioni al Veneziale di Isernia</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/criminalita-dia-in-molise-clan-campani-e-pugliesi/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Criminalità, Dia: &#8220;In Molise clan campani e pugliesi&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/frana-sulla-sp-13-in-arrivo-970mila-euro-per-la-messa-in-sicurezza/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Frana sulla Sp 13: in arrivo 970mila euro per la messa in sicurezza</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/situazione-sanitaria-basso-molise-il-centrosinistra-interroga-il-sindaco-di-termoli/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Situazione sanitaria basso Molise, il centrosinistra interroga il sindaco di Termoli</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/terapie-intensive-il-molise-ha-superato-la-soglia-di-saturazione-accordo-raggiunto-tra-regione-e-neuromed-per-12-posti-letto/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Terapie intensive, il Molise ha superato la soglia di saturazione. Accordo raggiunto tra Regione e Neuromed  per 12 posti letto</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/rischio-idrogeologico-federico-in-molise-finanziati-131-interventi-per-90-comuni/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Rischio idrogeologico, Federico: &#8220;In Molise finanziati 131 interventi per 90 comuni&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/operazione-piazza-pulita-arrestato-a-napoli-un-esponente-della-malavita-campana/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Operazione “Piazza Pulita”: arrestato a Napoli un esponente della malavita campana</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/emergenza-covid-19-chiusa-per-una-settimana-la-scuola-e-il-parco-di-torella-del-sannio/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Emergenza covid-19, chiusa per una settimana la scuola e il parco di Torella del Sannio</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/il-procuratore-generale-della-corte-di-appello-di-campobasso-in-visita-al-comando-regionale-molise-della-guardia-di-finanza/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Il Procuratore Generale della Corte di Appello di Campobasso in visita al Comando regionale Molise della Guardia di Finanza</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/procura-di-larino-il-csm-annulla-la-nomina-di-isabella-ginefra/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Procura di Larino, il Csm annulla la nomina di Isabella Ginefra</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Sottoscritto il patto per la lettura, Barile: &#8220;La cultura è l&#8217;unico vero collante&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/ospedale-da-campo-a-termoli-ultimazione-lavori-tra-stasera-e-domani-mattina/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Ospedale da campo a Termoli, ultimazione lavori tra stasera e domani mattina</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/schianto-a-vinchiaturo-muore-tre-mesi-dopo-lincidente/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Schianto a Vinchiaturo, muore tre mesi dopo l&#8217;incidente</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/vaccini-ordine-dei-medici-contro-toma-ultimare-somministrazioni-ora-sospese/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Vaccini, Ordine dei medici contro Toma: &#8220;Ultimare somministrazioni ora sospese&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/emergenza-covid-il-pd-chiede-lintervento-dellesercito-allertato-il-ministro-della-difesa-guerini/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Emergenza Covid, il PD chiede l&#8217;intervento dell&#8217;Esercito. Allertato il ministro della Difesa, Guerini</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/terapie-intensive-i-dati-aggiornati-in-molise-i-malati-covid-occupano-il-38-per-cento-dei-posti/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Terapie intensive, i dati aggiornati: in Molise i malati Covid occupano il 38 per cento dei posti</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/covid-in-molise-arriva-lesercito-ce-lok-del-ministro-della-difesa-guerini/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Covid, in Molise arriva l&#8217;esercito. C&#8217;è l&#8217;ok del ministro della Difesa Guerini</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/atletica-successo-per-la-prima-edizione-del-mini-cross-del-parco/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Atletica, successo per la prima edizione del Mini &#8211; Cross del Parco</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/atletica-buoni-risultati-ad-ancona-nei-campionati-italiani-assoluti/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">Atletica, buoni risultati ad Ancona nei Campionati Italiani Assoluti</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2021/02/24/sgs-molise-via-al-progetto-valori-in-rete-senza-frontiere/">
                                                                <span class="ti">24 Febbraio 2021</span>
                                                                <span class="tit">SGS Molise, via al progetto Valori in rete senza frontiere</span>
                                                            </a>
                                                        </li>
														                                            </ul>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                            </li>
						
                        
						                            <li class="bd-search-bar components-item">
                                <span class="bdaia-ns-btn bdaia-io bdaia-io-ion-ios-search-strong"></span>
                                <div class="bdaia-ns-wrap components-sub-menu">
                                    <div class="bdaia-ns-content">
                                        <div class="bdaia-ns-inner">
                                            <form method="get" id="searchform" action="https://www.ilgiornaledelmolise.it/">
                                                <input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
                                                <button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-ion-ios-search-strong"></span></button>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                            </li>
												                            <li class="bdaia-push-menu components-item">
                                <span class="bdaia-io bdaia-io-mobile"></span>
                            </li>
																		                            <li class="bd-randpost components-item">
                                <a href="https://www.ilgiornaledelmolise.it/?randpost=1"><span class="bdaia-io bdaia-io-ion-ios-shuffle-strong"></span></a>
                            </li>
												                    </ul>
                </div>
            </div>
        </div>

                        <div class="bd-bg" style="background:none !important;box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
    </nav>
</div>
<div class="cfix"></div>
    <div class="cfix"></div>
</div>
                <div class="bd-content-wrap">
                    <div class="cfix"></div>
                    
<div class="bd-container bdaia-post-template entry-content-only">
				<div class="bd-row"><div class="bd-main">
    <div id="content" role="main">
		            <div class="bdaia-post-heading">
				<div class="bdaia-post-featured-image"><a href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/FB_IMG_1614175685645.jpg"  data-caption=""><figure><img width="845" height="475" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-large size-kolyoum-large img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/FB_IMG_1614175685645-845x475.jpg" /></figure></a></div>            </div>

			<!-- Start Breadcrumbs --><div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ilgiornaledelmolise.it">Home</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ilgiornaledelmolise.it/category/cul/">Cultura</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Sottoscritto il patto per la lettura, Barile: &#8220;La cultura è l&#8217;unico vero collante&#8221;</span></div><!-- End Breadcrumbs -->
            <article id="post-164343" class="hentry post-164343 post type-post status-publish format-standard has-post-thumbnail category-cul category-evid">
                <header class="bdaia-post-header">
					                        <div class="top-meta-info">
							                                <span class="meta-cat-info">
                                <a class="cat-10" href="https://www.ilgiornaledelmolise.it/category/cul/">Cultura</a> - 
<a class="cat-195" href="https://www.ilgiornaledelmolise.it/category/evid/">Evidenza</a> - 
                            </span>
							
							                                <span class="meta-date-info">
                                <span class="date meta-item"><span>24 Febbraio 2021</span></span>                            </span>
							                        </div>
					
                    <div class="bdaia-post-title">
                        <h1 class="post-title entry-title">Sottoscritto il patto per la lettura, Barile: &#8220;La cultura è l&#8217;unico vero collante&#8221;</h1>

						                    </div>

					<div class="article-meta-info"><div class="bd-alignleft"><span class="meta-author-avatar"><a href="https://www.ilgiornaledelmolise.it/author/andreanasillo/"><img alt='' src='https://secure.gravatar.com/avatar/e6994d5cea82278ebe8cfd36266b9e00?s=140&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6994d5cea82278ebe8cfd36266b9e00?s=280&#038;d=blank&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a></span><span class="meta-author meta-item"><a href="https://www.ilgiornaledelmolise.it/author/andreanasillo/" class="author-name" title="Andrea Nasillo">Andrea Nasillo</a></span><span class="meta-author-email meta-item"><a href="mailto:nasilloandrea@gmail.com" target="_blank"><span class="bdaia-io bdaia-io-envelop" ></span><span class="screen-reader-text"></span></a></span><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" ></span> <span>24 Febbraio 2021</span></span></div><div class="bd-alignright"><span class="reading-time meta-item"><span class="fa fa-bookmark" ></span> <span>4&nbsp;min read</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/-->                </header>
				
<div class="bdaia-post-sharing bdaia-post-sharing-top">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F&amp;text=Sottoscritto+il+patto+per+la+lettura%2C+Barile%3A+%E2%80%9CLa+cultura+%C3%A8+l%E2%80%99unico+vero+collante%E2%80%9D','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F&amp;text=Sottoscritto+il+patto+per+la+lettura%2C+Barile%3A+%E2%80%9CLa+cultura+%C3%A8+l%E2%80%99unico+vero+collante%E2%80%9D">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F&amp;description=Sottoscritto+il+patto+per+la+lettura%2C+Barile%3A+%22La+cultura+%C3%A8+l%27unico+vero+collante%22&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2021%2F02%2FFB_IMG_1614175685645.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Sottoscritto+il+patto+per+la+lettura%2C+Barile%3A+%22La+cultura+%C3%A8+l%27unico+vero+collante%22%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Sottoscritto+il+patto+per+la+lettura%2C+Barile%3A+%22La+cultura+%C3%A8+l%27unico+vero+collante%22%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

                <div class="bdaia-post-content">
					
	<div class="bdaia-p-top-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>
<p style="text-align: justify;"><img loading="lazy" class=" wp-image-164344 alignright" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/IMG_3850-2-600x450.jpg" alt="" width="440" height="330" srcset="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/IMG_3850-2-600x450.jpg 600w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/IMG_3850-2-836x627.jpg 836w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/IMG_3850-2-768x576.jpg 768w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/IMG_3850-2-1536x1152.jpg 1536w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/IMG_3850-2-2048x1536.jpg 2048w" sizes="(max-width: 440px) 100vw, 440px" />E’ stato sottoscritto ieri pomeriggio nella Sala Consiliare del Comune il “Patto per la Lettura”.</p>
<p style="text-align: justify;">Diversi i soggetti che hanno aderito all’iniziativa voluta dall’amministrazione comunale e dall’assessorato alla Cultura per promuovere azioni e progetti di lungo periodo finalizzati alla promozione e alla diffusione della lettura e del libro. La lettura nel “Patto” è definita come un concreto mezzo di conoscenza, di accesso all’informazione e come strumento indispensabile per esercitare una cittadinanza responsabile come elemento di coesione e inclusione sociale. Erano presenti all’incontro l’assessore Michele Barile, Gabriella De Santis posizione organizzativa del settore Cultura e il consigliere comunale Enrico Miele.</p>
<p style="text-align: justify;">“Con la sottoscrizione del Patto per la Lettura – ha detto l’assessore Michele Barile &#8211; e la conseguente costituzione del tavolo di coordinamento della Città che Legge, iniziamo un nuovo percorso che vede partecipi associazioni culturali e istituzioni del territorio, uniti tutti dal fine unico di promuovere la cultura della lettura. Inizieremo a lavorare sin da subito, consapevoli del fatto che in un momento difficile come quello che stiamo attraversando, la cultura é l’unico vero collante per la nostra comunità.”</p>
<p style="text-align: justify;">Hanno aderito L’Istituto Comprensivo Schweitzer, l’Istituto Comprensivo M. Brigida, l’Istituto Comprensivo Difesa Grande, L’Istituto Comprensivo Bernacchia, L’azienda di Soggiorno e Turismo di Termoli, Penelope Società Cooperativa, l’Associazione Culturale Casa del Libro, Antonietta Caruso, l’Associazione Culturale Sopralerighe, l’Associazione Culturale Frentania Teatri, l’Associazione Culturale Terra dei Padri, l’Associazione Culturale Pediatri, l’Associazione Italiana Biblioteche, Centro per la Salute del Bambino Onlus, Progetto Nati per Leggere, Ansi Campobasso, Progetto La Voce del Buio, l’Associazione Mai Più Sole Non Una di Meno, Fondazione Lorenzo Milani Onlus, l’Associazione Il Mosaico APS, l’Associazione Lilt Cb, Lilit Books, Sonia Fasulo, Davide Di Santo, Carla Di Pardo, Carmela Maria Mugnano.<br />
L’assessorato alla Cultura fungerà da cabina di regia tra tutti i sottoscrittori promuovendo e recependo di volta in volta le varie iniziative. In proposito è in via di definizione la presentazione del primo progetto che sarà presentato al Cepell e rivolto a tutti i Comuni che hanno aderito al circuito “Città che Legge”. Sono 27 i progetti definiti “esemplari” che saranno ammessi alla ripartizione dei fondi a disposizione per coinvolgere scuole, biblioteche, istituzioni e associazioni al fine di creare un ecosistema favorevole alla lettura.</p>
                </div>
				
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-02-24T15:08:55+01:00","datePublished":"2021-02-24T15:08:55+01:00","dateModified":"2021-02-24T15:08:55+01:00","headline":"Sottoscritto il patto per la lettura, Barile: &#8220;La cultura \u00e8 l&#8217;unico vero collante&#8221;","name":"Sottoscritto il patto per la lettura, Barile: &#8220;La cultura \u00e8 l&#8217;unico vero collante&#8221;","keywords":[],"url":"https:\/\/www.ilgiornaledelmolise.it\/2021\/02\/24\/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante\/","description":"E\u2019 stato sottoscritto ieri pomeriggio nella Sala Consiliare del Comune il \u201cPatto per la Lettura\u201d. Di","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Giornale del Molise","logo":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2020\/02\/logo-il-giornale-del-molise-340.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ilgiornaledelmolise.it\/2021\/02\/24\/sottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante\/"},"author":{"@type":"Person","name":"Andrea Nasillo","url":"https:\/\/www.ilgiornaledelmolise.it\/author\/andreanasillo\/"},"articleSection":"Cultura,Evidenza","articleBody":"E\u2019 stato sottoscritto ieri pomeriggio nella Sala Consiliare del Comune il \u201cPatto per la Lettura\u201d.\r\nDiversi i soggetti che hanno aderito all\u2019iniziativa voluta dall\u2019amministrazione comunale e dall\u2019assessorato alla Cultura per promuovere azioni e progetti di lungo periodo finalizzati alla promozione e alla diffusione della lettura e del libro. La lettura nel \u201cPatto\u201d \u00e8 definita come un concreto mezzo di conoscenza, di accesso all\u2019informazione e come strumento indispensabile per esercitare una cittadinanza responsabile come elemento di coesione e inclusione sociale. Erano presenti all\u2019incontro l\u2019assessore Michele Barile, Gabriella De Santis posizione organizzativa del settore Cultura e il consigliere comunale Enrico Miele.\r\n\u201cCon la sottoscrizione del Patto per la Lettura \u2013 ha detto l\u2019assessore Michele Barile - e la conseguente costituzione del tavolo di coordinamento della Citt\u00e0 che Legge, iniziamo un nuovo percorso che vede partecipi associazioni culturali e istituzioni del territorio, uniti tutti dal fine unico di promuovere la cultura della lettura. Inizieremo a lavorare sin da subito, consapevoli del fatto che in un momento difficile come quello che stiamo attraversando, la cultura \u00e9 l\u2019unico vero collante per la nostra comunit\u00e0.\u201d\r\nHanno aderito L\u2019Istituto Comprensivo Schweitzer, l\u2019Istituto Comprensivo M. Brigida, l\u2019Istituto Comprensivo Difesa Grande, L\u2019Istituto Comprensivo Bernacchia, L\u2019azienda di Soggiorno e Turismo di Termoli, Penelope Societ\u00e0 Cooperativa, l\u2019Associazione Culturale Casa del Libro, Antonietta Caruso, l\u2019Associazione Culturale Sopralerighe, l\u2019Associazione Culturale Frentania Teatri, l\u2019Associazione Culturale Terra dei Padri, l\u2019Associazione Culturale Pediatri, l\u2019Associazione Italiana Biblioteche, Centro per la Salute del Bambino Onlus, Progetto Nati per Leggere, Ansi Campobasso, Progetto La Voce del Buio, l\u2019Associazione Mai Pi\u00f9 Sole Non Una di Meno, Fondazione Lorenzo Milani Onlus, l\u2019Associazione Il Mosaico APS, l\u2019Associazione Lilt Cb, Lilit Books, Sonia Fasulo, Davide Di Santo, Carla Di Pardo, Carmela Maria Mugnano.\r\nL\u2019assessorato alla Cultura funger\u00e0 da cabina di regia tra tutti i sottoscrittori promuovendo e recependo di volta in volta le varie iniziative. In proposito \u00e8 in via di definizione la presentazione del primo progetto che sar\u00e0 presentato al Cepell e rivolto a tutti i Comuni che hanno aderito al circuito \u201cCitt\u00e0 che Legge\u201d. Sono 27 i progetti definiti \u201cesemplari\u201d che saranno ammessi alla ripartizione dei fondi a disposizione per coinvolgere scuole, biblioteche, istituzioni e associazioni al fine di creare un ecosistema favorevole alla lettura.","image":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2021\/02\/FB_IMG_1614175685645-1080x698.jpg","width":1080,"height":698}}</script>
<div class="cfix"></div><footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F&amp;text=Sottoscritto+il+patto+per+la+lettura%2C+Barile%3A+%E2%80%9CLa+cultura+%C3%A8+l%E2%80%99unico+vero+collante%E2%80%9D','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F&amp;text=Sottoscritto+il+patto+per+la+lettura%2C+Barile%3A+%E2%80%9CLa+cultura+%C3%A8+l%E2%80%99unico+vero+collante%E2%80%9D">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F&amp;description=Sottoscritto+il+patto+per+la+lettura%2C+Barile%3A+%22La+cultura+%C3%A8+l%27unico+vero+collante%22&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2021%2F02%2FFB_IMG_1614175685645.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Sottoscritto+il+patto+per+la+lettura%2C+Barile%3A+%22La+cultura+%C3%A8+l%27unico+vero+collante%22%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Sottoscritto+il+patto+per+la+lettura%2C+Barile%3A+%22La+cultura+%C3%A8+l%27unico+vero+collante%22%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2021%2F02%2F24%2Fsottoscritto-il-patto-per-la-lettura-barile-la-cultura-e-lunico-vero-collante%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>


	<div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
            <div id="56210-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=6"></script></div>        <div class="cfix"></div>
        </div>
    </div>

<div class="article-next-prev">
    <div class="bdaia-post-prev-post">
		<a href="https://www.ilgiornaledelmolise.it/2021/02/24/ospedale-da-campo-a-termoli-ultimazione-lavori-tra-stasera-e-domani-mattina/" rel="prev"><span>Articolo precedente</span> Ospedale da campo a Termoli, ultimazione lavori tra stasera e domani mattina</a>    </div>
    <div class="bdaia-post-next-post">
		<a href="https://www.ilgiornaledelmolise.it/2021/02/24/procura-di-larino-il-csm-annulla-la-nomina-di-isabella-ginefra/" rel="next"><span>Articolo successivo</span> Procura di Larino, il Csm annulla la nomina di Isabella Ginefra</a>    </div>
</div>
    <div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
            <div id="56210-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=1"></script></div>            <div class="cfix"></div>
        </div>
    </div>

<div class="article-author-box bdaia-author-box">
    <header class="content-only title-outer">
        <div class="authorBlock-avatar">
            <a href="https://www.ilgiornaledelmolise.it/author/andreanasillo/"><img alt='' src='https://secure.gravatar.com/avatar/e6994d5cea82278ebe8cfd36266b9e00?s=150&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6994d5cea82278ebe8cfd36266b9e00?s=300&#038;d=blank&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
        </div>

        <h3 class="author-name"><a href="https://www.ilgiornaledelmolise.it/author/andreanasillo/">Andrea Nasillo</a></h3>

        <div class="bdaia-social-io bdaia-social-io-size-32">
		                    <a class="bdaia-io-url-home" href="https://www.ilgiornaledelmolise.it"><span class="bdaia-io bdaia-io-home3"></span></a>
		    
                            
                
                
                
                
                
                
                
                                    </div>

        <div class="clearfix"></div>

        <div class="bdaia-author-box">

            <div class="authorBlock-header">
                <div class="authorBlock-header-bio"></div>
            </div>
        </div>
    </header>
</div>
<!-- END Author Box. -->

</footer>            </article>
			    <div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
			<div id="56210-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=1"></script></div>            <div class="cfix"></div>
        </div>
    </div>


            <section id="bdCheckAlso" class="bdCheckAlso-right">

                <div class="widget-box-title  widget-box-title-s4">
                    <h3>Potrebbe interessanti anche:</h3>
                    <a href="#" id="check-also-close"><span class="bd-close-x"></span></a>
                                    </div>

                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/neuromed-406x233.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://www.ilgiornaledelmolise.it/2021/02/24/accordo-regione-neuromed-12-posti-di-terapia-in-tensiva-in-arrivo-dal-privato/" rel="bookmark">Accordo Regione &#8211; Neuromed: 12 posti di terapia in tensiva in arrivo dal privato</a></h2>
                        <p>C’è un parziale allentamento della pressione sul fronte della disponibilità di posti letto&#8230;</p>
                    </div>
                            </section>
            </div>

</div>		<div class="bd-sidebar theia_sticky">
			<div class="theiaStickySidebar">
				<div id="custom_html-2" class="widget_text content-only widget bdaia-widget widget_custom_html"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxk8r859r","width":300,"height":250,"t":1457433681,"userId":22967751,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="bdaia-widget-box2-4" class="content-only widget bdaia-widget bdaia-box2"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb2 bdaia-wb-idtez34 bdaia-ajax-pagination-next_prev" data-box_nu="wb2" data-box_id="bdaia-wb-idtez34" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="5" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="6795" data-total_posts_num="33974" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		
			<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
															
								<a href="https://www.ilgiornaledelmolise.it/2021/02/24/accordo-regione-neuromed-12-posti-di-terapia-in-tensiva-in-arrivo-dal-privato/">
									<img width="406" height="233" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/neuromed-406x233.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/02/24/accordo-regione-neuromed-12-posti-di-terapia-in-tensiva-in-arrivo-dal-privato/"><span>Accordo Regione &#8211; Neuromed: 12 posti di terapia in tensiva in arrivo dal privato</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/enzoluongo/" title="Articoli scritti da Enzo Luongo" rel="author">Enzo Luongo</a>									</div>
								
																	<div class="bdaia-post-date"><span class="bdayh-date">24 Febbraio 2021</span></div>
								
								
													</footer>
						<p class="block-exb">C’è un parziale allentamento della pressione sul fronte della disponibilità di posti letto per &hellip;</p>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2021/02/24/assembramenti-pericolosi-per-le-vaccinazioni-al-veneziale-di-isernia/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/bb24f6ee-c493-4028-8ea6-e728f46ec207-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/02/24/assembramenti-pericolosi-per-le-vaccinazioni-al-veneziale-di-isernia/"><span>Assembramenti pericolosi per le vaccinazioni al Veneziale di Isernia</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/redazioneis2/" title="Articoli scritti da Redazioneisernia" rel="author">Redazioneisernia</a>									</div>
								
																	<div class="bdaia-post-date">24 Febbraio 2021</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2021/02/24/criminalita-dia-in-molise-clan-campani-e-pugliesi/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/dia-1-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/02/24/criminalita-dia-in-molise-clan-campani-e-pugliesi/"><span>Criminalità, Dia: &#8220;In Molise clan campani e pugliesi&#8221;</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/toninodanese/" title="Articoli scritti da Red 7" rel="author">Red 7</a>									</div>
								
																	<div class="bdaia-post-date">24 Febbraio 2021</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2021/02/24/frana-sulla-sp-13-in-arrivo-970mila-euro-per-la-messa-in-sicurezza/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/Foto-Frana_Archivio-1-104x74.jpeg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/02/24/frana-sulla-sp-13-in-arrivo-970mila-euro-per-la-messa-in-sicurezza/"><span>Frana sulla Sp 13: in arrivo 970mila euro per la messa in sicurezza</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/andreanasillo/" title="Articoli scritti da Andrea Nasillo" rel="author">Andrea Nasillo</a>									</div>
								
																	<div class="bdaia-post-date">24 Febbraio 2021</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2021/02/24/situazione-sanitaria-basso-molise-il-centrosinistra-interroga-il-sindaco-di-termoli/">
									<img width="104" height="66" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2013/09/comune-di-termoli-con-fontana.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/02/24/situazione-sanitaria-basso-molise-il-centrosinistra-interroga-il-sindaco-di-termoli/"><span>Situazione sanitaria basso Molise, il centrosinistra interroga il sindaco di Termoli</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/andreanasillo/" title="Articoli scritti da Andrea Nasillo" rel="author">Andrea Nasillo</a>									</div>
								
																	<div class="bdaia-post-date">24 Febbraio 2021</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

			
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idtez34 .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'tez34', 'next' );
						});
						jQuery('.bdaia-wb-idtez34 .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'tez34', 'prev' );
						});
											});
				</script>
										<div class="carousel-nav">
					<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
					<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
				</div>
								</div>

		</div></div><div id="adrotate_widgets-7" class="content-only widget bdaia-widget adrotate_widgets"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div></div>			</div>
		</div>
			</div>
			</div>
        <div class="bdaia-footer-e3-desktop">
            <div class="bdaia-e3-container">
				<div id="56210-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=6"></script></div>            </div>
        </div>
	</div>

                            <div class="bdaia-footer bd-footer-dark">
                            <div class="bdaia-footer-widgets"><div class="bd-container"><div class="bdaia-footer-widgets-area footer-col-three"><div class="footer-widget-inner"><div id="bdaia-widget-facebook-2" class="content-only widget bdaia-widget bdaia-widget-facebook"><div class="widget-box-title widget-box-title-s4"><h3>Facebook</h3></div><div class="widget-inner">
		<div class="bdaia-facebook-box">
            <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilgiornaledelmolise/&amp;width=320&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
        </div>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-timeline-3" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Ti potrebbe interessare anche:</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/02/24/in-possesso-di-mezzo-chilo-di-droga-arrestati-due-giovani/">
								<span class="bdayh-date">24 Febbraio 2021</span>
								<h3>In possesso di mezzo chilo di droga, arrestati due giovani</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/02/23/i-nuovi-rampanti/">
								<span class="bdayh-date">23 Febbraio 2021</span>
								<h3>I &#8220;nuovi&#8221; rampanti</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/02/23/covid-terapie-intensive-oltre-la-soglia-critica-in-8-regioni-e-province-autonome-ce-anche-il-molise/">
								<span class="bdayh-date">23 Febbraio 2021</span>
								<h3>Covid, Terapie Intensive oltre la soglia critica in 8 regioni e Province Autonome. C&#8217;è anche il Molise</h3>
							</a>
						</li>
									</ul>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-box9-2" class="content-only widget bdaia-widget bdaia-box9"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb9 bdaia-wb-idXhhNH bdaia-ajax-pagination-" data-box_nu="wb9" data-box_id="bdaia-wb-idXhhNH" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="2" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="16987" data-total_posts_num="33974" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >
			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					<div class="bdaia-wb-counter">
						
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2021/02/24/accordo-regione-neuromed-12-posti-di-terapia-in-tensiva-in-arrivo-dal-privato/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/neuromed-104x74.jpg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-194" href="https://www.ilgiornaledelmolise.it/category/ap/">Apertura</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/02/24/accordo-regione-neuromed-12-posti-di-terapia-in-tensiva-in-arrivo-dal-privato/"><span>Accordo Regione &#8211; Neuromed: 12 posti di terapia in tensiva in arrivo dal privato</span></a></h3>
					</header>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2021/02/24/assembramenti-pericolosi-per-le-vaccinazioni-al-veneziale-di-isernia/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2021/02/bb24f6ee-c493-4028-8ea6-e728f46ec207-104x74.jpg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-3" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2021/02/24/assembramenti-pericolosi-per-le-vaccinazioni-al-veneziale-di-isernia/"><span>Assembramenti pericolosi per le vaccinazioni al Veneziale di Isernia</span></a></h3>
					</header>
				</div>
			</article>
		</div>
							</div>
				</div>
			</div>
		</div>
		</div></div></div></div></div></div>	                        
		                        <div class="bd-footer-top-area">
			                        
			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        					                                <div class="footer-col3">
							                            <div class="footer-logo-inner">
                                                                                                                        <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-footer-logo.png"  alt="" />
							                            </div>
					                                </div>
						                        						                        						                            <div class="footer-col6">
							                            <div class="footer-about-us-inner">
								                            Il Giornale del Molise - reg. Tribunale di Campobasso n. 269 del 11/10/2001 <br>Editoria Innovazioni Sviluppo srl - via San Giovanni in Golfo ZI - P.IVA 01576640708<br>  Direttore responsabile: Manuela Petescia							                            </div>
						                            </div>
						                        						                        						                            <div class="footer-col3">
							                            <div class="widget-social-links bdaia-social-io-colored">
								                            <div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							                            </div>
						                            </div>
						                        					                        </div>
				                        </div>
			                        		                        </div>
	                        

                                <div class="bdaia-footer-area bd-footer-dark">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© Copyright 2020 - Il Giornale del Molise </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        				                        			                        </div>
		                        </div>
	                        </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        			<aside class="bd-push-menu light-skin">
				<div data-height="100%" class="bd-push-menu-inner push-menu-has-custom-scroll">
					<a href="#" class="bd-push-menu-close bd-close-x"></a>
					<div class="cfix"></div>

					
					<div id="mobile-menu"></div>

					
											<div class="mobile-social-links">
							<div class="sl-widget-inner">
								<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							</div>
						</div>
					
											<div class="cfix"></div>
						<div id="sidebar-13s">
							<div id="bdaia-widget-timeline-2" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Articoli Recenti</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/02/24/accordo-regione-neuromed-12-posti-di-terapia-in-tensiva-in-arrivo-dal-privato/">
								<span class="bdayh-date">24 Febbraio 2021</span>
								<h3>Accordo Regione &#8211; Neuromed: 12 posti di terapia in tensiva in arrivo dal privato</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/02/24/assembramenti-pericolosi-per-le-vaccinazioni-al-veneziale-di-isernia/">
								<span class="bdayh-date">24 Febbraio 2021</span>
								<h3>Assembramenti pericolosi per le vaccinazioni al Veneziale di Isernia</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/02/24/criminalita-dia-in-molise-clan-campani-e-pugliesi/">
								<span class="bdayh-date">24 Febbraio 2021</span>
								<h3>Criminalità, Dia: &#8220;In Molise clan campani e pugliesi&#8221;</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2021/02/24/frana-sulla-sp-13-in-arrivo-970mila-euro-per-la-messa-in-sicurezza/">
								<span class="bdayh-date">24 Febbraio 2021</span>
								<h3>Frana sulla Sp 13: in arrivo 970mila euro per la messa in sicurezza</h3>
							</a>
						</li>
									</ul>
		</div></div><div id="bdaia-widget-e3-4" class="content-only widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><div id="56210-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=19"></script></div></div></div></div><div id="bdaia-social-links-2" class="content-only widget bdaia-widget bdaia-social-links"><div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div></div>						</div>
					
				</div>
			</aside>
			<div class="gotop" title="Go Top"><span class="bdaia-io  bdaia-io-ion-android-arrow-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type="text/javascript">
                            (function(){
                            var foxscript = document.createElement('script');
                            foxscript.src = '//js.foxpush.com/ilgiornaledelmoliseit.js?v='+Math.random();
                            foxscript.type = 'text/javascript';
                            foxscript.async = 'true';
                            var fox_s = document.getElementsByTagName('script')[0];
                            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
                            </script><link rel='stylesheet' id='ilightbox-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"164343"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/wp-postviews/postviews-cache.js' id='wp-postviews-cache-js'></script>
<script type='text/javascript' id='extensions-scripts-js-extra'>
/* <![CDATA[ */
var bdaia_extensions_localize_front = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"164343"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/js/extensions-front-scripts.js' id='extensions-scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/libraries/iLightBox.js' id='bdaia-iLightBox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/single.js' id='bdaia-js-single-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/functions.js' id='bdaia-main-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js' id='jquery.mousewheel-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js' id='jquery.requestAnimationFrame-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js' id='ilightbox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='ilightbox.init-js-extra'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{fullAlone:0,show:{title:0},caption:{start:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"1","fooGallery":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.init.js' id='ilightbox.init-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/js/scripts.js' id='eucookielaw-scripts-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 4000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Continuando la navigazione acconsenti all&#039;utilizzo dei cookie. <a style="color:#FFFFFF;" href="https://www.ilgiornaledelmolise.it/cookie-policy/" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>    </body>
</html>