<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ilgiornaledelmolise.it/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm1922.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png">
<!-- / SuperPWA.com -->

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La via del tratturo: progetto cammini Abruzzo-Molise-Puglia</title>
	<meta name="description" content="Sono arrivati ieri a Campobasso i primi camminatori che, partiti da Pescasseroli, hanno percorso parte del tratturo Pescasseroli-Candela, inaugurando il" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.ilgiornaledelmolise.it/?p=153059" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La via del tratturo: progetto cammini Abruzzo-Molise-Puglia" />
	<meta property="og:description" content="Sono arrivati ieri a Campobasso i primi camminatori che, partiti da Pescasseroli, hanno percorso parte del tratturo Pescasseroli-Candela, inaugurando il" />
	<meta property="og:url" content="http://www.ilgiornaledelmolise.it/?p=153059" />
	<meta property="og:site_name" content="Il Giornale del Molise" />
	<meta property="article:publisher" content="https://www.facebook.com/ilgiornaledelmolise" />
	<meta property="article:published_time" content="2020-09-26T10:03:26+00:00" />
	<meta property="og:image" content="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/11/images-parco-nazionale-ab.jpg" />
	<meta property="fb:app_id" content="1907922476096897" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@giornalemolise" />
	<meta name="twitter:site" content="@giornalemolise" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilgiornaledelmolise.it/#organization","name":"Il Giornale del Molise","url":"https://www.ilgiornaledelmolise.it/","sameAs":["https://www.facebook.com/ilgiornaledelmolise","https://www.instagram.com/ilgiornaledelmolise/","https://twitter.com/giornalemolise"],"logo":{"@type":"ImageObject","@id":"https://www.ilgiornaledelmolise.it/#logo","inLanguage":"it-IT","url":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png","width":512,"height":512,"caption":"Il Giornale del Molise"},"image":{"@id":"https://www.ilgiornaledelmolise.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilgiornaledelmolise.it/#website","url":"https://www.ilgiornaledelmolise.it/","name":"Il Giornale del Molise","description":"Il quotidiano a portata di mouse","publisher":{"@id":"https://www.ilgiornaledelmolise.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilgiornaledelmolise.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.ilgiornaledelmolise.it/?p=153059#primaryimage","inLanguage":"it-IT","url":"https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/05/San-Pietro-Avellana-paesaggio-2019.jpg","width":960,"height":720},{"@type":"WebPage","@id":"http://www.ilgiornaledelmolise.it/?p=153059#webpage","url":"http://www.ilgiornaledelmolise.it/?p=153059","name":"La via del tratturo: progetto cammini Abruzzo-Molise-Puglia","isPartOf":{"@id":"https://www.ilgiornaledelmolise.it/#website"},"primaryImageOfPage":{"@id":"http://www.ilgiornaledelmolise.it/?p=153059#primaryimage"},"datePublished":"2020-09-26T10:03:26+00:00","dateModified":"2020-09-26T10:03:26+00:00","description":"Sono arrivati ieri a Campobasso i primi camminatori che, partiti da Pescasseroli, hanno percorso parte del tratturo Pescasseroli-Candela, inaugurando il","breadcrumb":{"@id":"http://www.ilgiornaledelmolise.it/?p=153059#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.ilgiornaledelmolise.it/?p=153059"]}]},{"@type":"BreadcrumbList","@id":"http://www.ilgiornaledelmolise.it/?p=153059#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.ilgiornaledelmolise.it/?p=153059","url":"http://www.ilgiornaledelmolise.it/?p=153059","name":"La via del tratturo: progetto cammini Abruzzo-Molise-Puglia"}}]},{"@type":"Article","@id":"http://www.ilgiornaledelmolise.it/?p=153059#article","isPartOf":{"@id":"http://www.ilgiornaledelmolise.it/?p=153059#webpage"},"author":{"@id":"https://www.ilgiornaledelmolise.it/#/schema/person/08c12a803e3670f424a947914c67550e"},"headline":"La via del tratturo: progetto cammini Abruzzo-Molise-Puglia","datePublished":"2020-09-26T10:03:26+00:00","dateModified":"2020-09-26T10:03:26+00:00","mainEntityOfPage":{"@id":"http://www.ilgiornaledelmolise.it/?p=153059#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ilgiornaledelmolise.it/#organization"},"image":{"@id":"http://www.ilgiornaledelmolise.it/?p=153059#primaryimage"},"articleSection":"Attualit\u00e0,Evidenza","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.ilgiornaledelmolise.it/?p=153059#respond"]}]},{"@type":"Person","@id":"https://www.ilgiornaledelmolise.it/#/schema/person/08c12a803e3670f424a947914c67550e","name":"Red 7","image":{"@type":"ImageObject","@id":"https://www.ilgiornaledelmolise.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2304f6d2cae2537177f6f50a392426d9?s=96&d=blank&r=g","caption":"Red 7"},"description":"toninodanese@yahoo.it"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Feed" href="https://www.ilgiornaledelmolise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Feed dei commenti" href="https://www.ilgiornaledelmolise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; La via del tratturo: progetto cammini Abruzzo-Molise-Puglia Feed dei commenti" href="https://www.ilgiornaledelmolise.it/2020/09/26/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-35687682-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-35687682-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledelmolise.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdaia_shorty-style-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.ilgiornaledelmolise.it/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia-extensions-front-styles-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/css/extensions-front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kolyoum-default-css'  href='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/css/style.css' type='text/css' media='all' />
<style id='kolyoum-default-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"f56e8c600c"};
var bd_script = {"post_id":"153059","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
var bdaia = {"with_out_header":"1","is_rtl":"","nonce":"f56e8c600c","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"1","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"","has_sticky_nav":"1","ad_blocker_detector":"","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/masterslider/includes/modules/elementor/assets/js/elementor-widgets.js' id='masterslider-elementor-widgets-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledelmolise.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.ilgiornaledelmolise.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgiornaledelmolise.it/wp-json/wp/v2/posts/153059" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledelmolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledelmolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.ilgiornaledelmolise.it/?p=153059' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:5px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { width:100%; max-width:768px; height:100%; max-height:125px; margin: 0 auto; }
	.g-3 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px;  width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
		.hashtag,
				.hashtag a {
					color: #0084B4 !important;
					background-color: transparent !important;
					text-decoration:none;
					
				}
				.hashtag a:hover {
					text-decoration:underline;
				}
					</style>
			<script>var ms_grabbing_curosr='https://www.ilgiornaledelmolise.it/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.ilgiornaledelmolise.it/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
        <!-- Copyright protection script -->
        <meta http-equiv="imagetoolbar" content="no">
        <script>
            /*<![CDATA[*/
            document.oncontextmenu = function () {
                return false;
            };
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            document.onselectstart = function () {
                event = event || window.event;
                var custom_input = event.target || event.srcElement;

                if (custom_input.type !== "text" && custom_input.type !== "textarea" && custom_input.type !== "password") {
                    return false;
                } else {
                    return true;
                }

            };
            if (window.sidebar) {
                document.onmousedown = function (e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() === 'SELECT'
                        || obj.tagName.toUpperCase() === "INPUT"
                        || obj.tagName.toUpperCase() === "TEXTAREA"
                        || obj.tagName.toUpperCase() === "PASSWORD") {
                        return true;
                    } else {
                        return false;
                    }
                };
            }
            window.onload = function () {
                document.body.style.webkitTouchCallout = 'none';
                document.body.style.KhtmlUserSelect = 'none';
            }
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            if (parent.frames.length > 0) {
                top.location.replace(document.location);
            }
            /*]]>*/
        </script>
        <script>
            /*<![CDATA[*/
            document.ondragstart = function () {
                return false;
            };
            /*]]>*/
        </script>
        <style type="text/css">

            * {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            img {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            input, textarea, select {
	            -webkit-user-select: auto;
            }

        </style>
        <!-- End Copyright protection script -->

        <!-- Source hidden -->

                <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.ilgiornaledelmolise.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
		<link rel="shortcut icon" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/favicon-16x16-1.png" type="image/x-icon" /><link rel="apple-touch-icon-precomposed" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-57x57-1.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-114x114-1.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-72x72-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-144x144-1.png" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35687682-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35687682-1');
</script>
<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'ilgiornaledelmoliseit']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var userRating = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"f56e8c600c"};
        var userLike = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "nonce":"f56e8c600c"};
        /* ]]> */
        var bdaia_theme_uri = 'https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum';
    </script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

			<script>
				WebFontConfig ={
					google:{
						families: ['Poppins:regular,500,600,700:latin', 'Roboto:100,300,400,500,700,900:latin', 'Open+Sans:400,600,700,800:latin']
					}
				};
				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.async = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
function bdaiaMenuHeight(){
    //bd-subnav-wrapper
    var activeSubNav = jQuery( '.bd-subnav-wrapper' ).outerHeight();
    var menuHeight = jQuery( '.navigation-outer' ).outerHeight();
    jQuery( 'div.navigation-outer div.navigation-inner, nav#navigation .bdaia-alert-new-posts, ul.bd-components .components-item, nav#navigation div.navigation-wrapper, nav#navigation .navigation-wrapper div.bd-container' ).css( { "height":(menuHeight - activeSubNav),"line-height":(menuHeight - activeSubNav)+"px" } );
}
jQuery(document).ready(function(){
    bdaiaMenuHeight();
});


</script>
        	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="post-template-default single single-post postid-153059 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14 wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default sidebar-right has-sidebar  of-new-article  has-lazy-load" itemscope=itemscope itemtype="https://schema.org/WebPage">

<div class="bg-cover"></div>

<div class="page-outer bdaia-header-default bdaia-lazyload  sticky-nav-on  bdaia-post-template-standard ">
	<div id="page">
		
		<div class="inner-wrapper">
			<div id="warp" class="clearfix">

                
                
<div class="header-wrapper header__light">


	

		<div class="clearfix"></div>
	<div class="topbar topbar-gradient">
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> Settembre 26, 2020</span>
				
<div class="breaking-news-items">
	 <span class="breaking-title">Articoli recenti</span>	<div class="breaking-cont">
		<ul class="webticker">
							<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/02/06/calcio-a-5-sabato-importante-per-cus-molise-e-chaminade/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, sabato importante per Cus Molise e...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/26/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;La via del tratturo: progetto cammini Abruzzo-...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/26/gam-nuovo-incontro-in-regione-spiragli-su-utilizzo-cassa-covid/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Gam, nuovo incontro in Regione: spiragli su ut...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/26/chaminade-campobasso-allo-sturzo-via-alla-preparazione-della-formazione-u19/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Chaminade Campobasso allo Sturzo via alla prep...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/26/lupara-i-genitori-di-22-alunni-scrivono-a-conte-senza-scuolabus-non-mandiamo-i-nostri-figli-a-scuola/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Lupara &#8211; I genitori di 22 alunni scrivon...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/26/inefficienze-e-ritardi-il-gruppo-di-minoranza-futuro-trivento-torna-allattacco/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Inefficienze e ritardi, il gruppo di minoranza...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/recupero-reti-e-funi-dismesse-attivato-il-servizio-al-porto-di-termoli/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Recupero reti e funi dismesse, attivato il ser...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/covid-indice-di-contagio-in-molise-torna-sopra-1/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Covid, indice di contagio in Molise torna sopr...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/sanita-il-forum-scrive-al-commissario-covid-arcuri-la-salute-non-puo-essere-una-merce/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Sanità. Il Forum scrive al Commissario Covid, ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/fondi-per-la-viabilita-firmate-le-convenzioni-tra-la-regione-e-la-provincia-di-campobasso/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Fondi per la viabilità, firmate le convenzioni...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/covid-5-nuovi-positivi-a-campobasso-san-massimo-santelia-a-pianisi-e-campomarino/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Covid, 5 nuovi positivi a Campobasso, San Mass...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/campobasso-strade-cittadine-senza-segnaletica-orizzontale-interrogazione-di-annuario/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Campobasso &#8211; Strade cittadine senza segn...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/calcio-campobasso-torna-zammarchi-ufficiale-anche-lingaggio-del-giovane-caricati/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio, Campobasso torna Zammarchi . Ufficiale...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/gestione-del-territorio-e-servizi-di-pa-il-comune-di-civitacampomarano-aderisce-al-progetto-pai-e-gov-alto-medio-sannio-dellunimol-per-il-potenziamento-degli-strumenti-digi/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Gestione del territorio e servizi di PA, il Co...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/iscrizione-al-secondo-anno-di-medicina-i-giudici-danno-ragione-a-studentessa-in-biologia/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Iscrizione al secondo anno di Medicina, i giud...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/guglionesi-lamministrazione-belotti-perde-i-pezzi-si-dimette-anche-lassessore-donofrio/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Guglionesi &#8211; L&#8217;amministrazione Bel...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/crac-ittierre-tonino-perna-condannato-a-sette-anni-la-difesa-ricorre-in-appello/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Crac Ittierre, Tonino Perna condannato a sette...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/gam-appello-dei-sindacati-alle-istituzioni-le-sorti-dellazienda-sono-appese-a-un-filo/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Gam, appello dei sindacati alle istituzioni: l...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/152988/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Covid, negativi i tamponi sui dipendenti dell&...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/sicurezza-degli-operatori-sanitari-boccardo-uil-lo-stato-approva-una-legge-dalle-istituzioni-molisane-mai-un-cenno/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Sicurezza degli operatori sanitari, Boccardo (...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/09/25/accesero-fumogeni-in-via-ferrari-denunciati-due-giovani-di-campobasso/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Accesero fumogeni in Via Ferrari, denunciati d...						</a>
					</h4>
				</li>
						</ul>
	</div>
</div>			</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="clearfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				    <div class="logo site--logo" style=" margin-top:10px !important;">
		<h2 class="site-title">            <a href="https://www.ilgiornaledelmolise.it/" rel="home" title="Il Giornale del Molise">
                <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png" alt="Il Giornale del Molise" />
            </a>

		            <script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '340' );
                    }
                } );
            </script>
				</h2>    </div>
				
	<div class="bdaia-header-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>

                <div class="bdaia-push-menu bd-mob-menu-btn">
                    <span class="bdaia-io bdaia-io-mobile"></span>
                </div>
			</div>

			            <div class="bd-bg" style="box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
		</header>
	
	<div class="navigation-outer">
    <nav id="navigation" class=" fixed-enabled nav-boxed mainnav-dark dropdown-light">
        <div class="navigation-wrapper">
            <div class="bd-container">
                <div class="navigation-inner">
                    <div class="primary-menu">
                        <ul id="menu-primary" class="menu" role="menubar">
															                                    <li class="nav-logo menu-item">
                                        <a title="Il Giornale del Molise" href="https://www.ilgiornaledelmolise.it/">
                                            <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-logo-nav.png" width="195" height="48" alt="Il Giornale del Molise" />
                                        </a>
                                    </li>
																													<li id="menu-item-41520" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/ieo/">  <span class="menu-label" style="" >Editoriali</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137841" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/sport/">  <span class="menu-label" style="" >Sport</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-287" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/pol/">  <span class="menu-label" style="" >Politica</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137840" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cronaca/">  <span class="menu-label" style="" >Cronaca</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/att/">  <span class="menu-label" style="" >Attualità</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-290" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cul/">  <span class="menu-label" style="" >Cultura</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137867" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item  fa-icon " ><a href="https://www.ilgiornaledelmolise.it/contatti-3/"> <i class="fa fa fa-envelope-open-o"></i> <span class="menu-label" style=" display:none; " >Contatti</span></a>

<div class="mega-menu-content">
</div>                        </ul>
                        <div class="cfix"></div>
                    </div>
                    <ul class="nav-components bd-components">
						                            <li class="bd-alert-posts components-item">

                                <span class="bdaia-alert-new-posts">
                                                                        <span class="n">21</span>
                                    <span class="t">
                                        <small>Nuovi</small>
                                        <small>Articoli</small>
                                    </span>
                                </span>
                                <div class="bdaia-alert-new-posts-content components-sub-menu">
                                    <div class="bdaia-alert-new-posts-inner">
                                        <div class="bdaia-anp-inner">
                                            <ul>
												                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/26/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia/">
                                                                <span class="ti">26 Settembre 2020</span>
                                                                <span class="tit">La via del tratturo: progetto cammini Abruzzo-Molise-Puglia</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/26/gam-nuovo-incontro-in-regione-spiragli-su-utilizzo-cassa-covid/">
                                                                <span class="ti">26 Settembre 2020</span>
                                                                <span class="tit">Gam, nuovo incontro in Regione: spiragli su utilizzo Cassa Covid</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/26/chaminade-campobasso-allo-sturzo-via-alla-preparazione-della-formazione-u19/">
                                                                <span class="ti">26 Settembre 2020</span>
                                                                <span class="tit">Chaminade Campobasso allo Sturzo via alla preparazione della formazione U19</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/26/lupara-i-genitori-di-22-alunni-scrivono-a-conte-senza-scuolabus-non-mandiamo-i-nostri-figli-a-scuola/">
                                                                <span class="ti">26 Settembre 2020</span>
                                                                <span class="tit">Lupara &#8211; I genitori di 22 alunni scrivono a Conte: senza scuolabus non mandiamo i nostri figli a scuola</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/26/inefficienze-e-ritardi-il-gruppo-di-minoranza-futuro-trivento-torna-allattacco/">
                                                                <span class="ti">26 Settembre 2020</span>
                                                                <span class="tit">Inefficienze e ritardi, il gruppo di minoranza “Futuro Trivento” torna all’attacco</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/recupero-reti-e-funi-dismesse-attivato-il-servizio-al-porto-di-termoli/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Recupero reti e funi dismesse, attivato il servizio al porto di Termoli</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/covid-indice-di-contagio-in-molise-torna-sopra-1/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Covid, indice di contagio in Molise torna sopra 1</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/sanita-il-forum-scrive-al-commissario-covid-arcuri-la-salute-non-puo-essere-una-merce/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Sanità. Il Forum scrive al Commissario Covid, Arcuri: &#8220;La salute non può essere una merce&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/fondi-per-la-viabilita-firmate-le-convenzioni-tra-la-regione-e-la-provincia-di-campobasso/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Fondi per la viabilità, firmate le convenzioni tra la Regione e la Provincia di Campobasso</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/covid-5-nuovi-positivi-a-campobasso-san-massimo-santelia-a-pianisi-e-campomarino/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Covid, 5 nuovi positivi a Campobasso, San Massimo, Sant&#8217;Elia a Pianisi e Campomarino</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/campobasso-strade-cittadine-senza-segnaletica-orizzontale-interrogazione-di-annuario/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Campobasso &#8211; Strade cittadine senza segnaletica orizzontale, interrogazione di Annuario</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/calcio-campobasso-torna-zammarchi-ufficiale-anche-lingaggio-del-giovane-caricati/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Calcio, Campobasso torna Zammarchi . Ufficiale anche l’ingaggio del giovane Caricati</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/gestione-del-territorio-e-servizi-di-pa-il-comune-di-civitacampomarano-aderisce-al-progetto-pai-e-gov-alto-medio-sannio-dellunimol-per-il-potenziamento-degli-strumenti-digi/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Gestione del territorio e servizi di PA, il Comune di Civitacampomarano aderisce al progetto  dell’Unimol</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/iscrizione-al-secondo-anno-di-medicina-i-giudici-danno-ragione-a-studentessa-in-biologia/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Iscrizione al secondo anno di Medicina, i giudici danno ragione a studentessa in Biologia</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/guglionesi-lamministrazione-belotti-perde-i-pezzi-si-dimette-anche-lassessore-donofrio/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Guglionesi &#8211; L&#8217;amministrazione Belotti perde i pezzi: si dimette anche l&#8217;assessore D&#8217;Onofrio</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/crac-ittierre-tonino-perna-condannato-a-sette-anni-la-difesa-ricorre-in-appello/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Crac Ittierre, Tonino Perna condannato a sette anni. La difesa ricorre in Appello</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/gam-appello-dei-sindacati-alle-istituzioni-le-sorti-dellazienda-sono-appese-a-un-filo/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Gam, appello dei sindacati alle istituzioni: le sorti dell&#8217;azienda sono appese a un filo</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/152988/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Covid, negativi i tamponi sui dipendenti dell&#8217;ufficio del Giudice di pace</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/sicurezza-degli-operatori-sanitari-boccardo-uil-lo-stato-approva-una-legge-dalle-istituzioni-molisane-mai-un-cenno/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Sicurezza degli operatori sanitari, Boccardo (Uil): &#8220;Lo Stato approva una Legge, dalle Istituzioni molisane mai un cenno&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/accesero-fumogeni-in-via-ferrari-denunciati-due-giovani-di-campobasso/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Accesero fumogeni in Via Ferrari, denunciati due giovani di Campobasso</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/09/25/ha-intascato-7000-euro-di-reddito-di-cittadinanza-illecitamente-denunciato-un-campobassano/">
                                                                <span class="ti">25 Settembre 2020</span>
                                                                <span class="tit">Ha intascato 7000 euro di reddito di cittadinanza illecitamente, denunciato un campobassano</span>
                                                            </a>
                                                        </li>
														                                            </ul>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                            </li>
						
                        
						                            <li class="bd-search-bar components-item">
                                <span class="bdaia-ns-btn bdaia-io bdaia-io-ion-ios-search-strong"></span>
                                <div class="bdaia-ns-wrap components-sub-menu">
                                    <div class="bdaia-ns-content">
                                        <div class="bdaia-ns-inner">
                                            <form method="get" id="searchform" action="https://www.ilgiornaledelmolise.it/">
                                                <input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
                                                <button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-ion-ios-search-strong"></span></button>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                            </li>
												                            <li class="bdaia-push-menu components-item">
                                <span class="bdaia-io bdaia-io-mobile"></span>
                            </li>
																		                            <li class="bd-randpost components-item">
                                <a href="https://www.ilgiornaledelmolise.it/?randpost=1"><span class="bdaia-io bdaia-io-ion-ios-shuffle-strong"></span></a>
                            </li>
												                    </ul>
                </div>
            </div>
        </div>

                        <div class="bd-bg" style="background:none !important;box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
    </nav>
</div>
<div class="cfix"></div>
    <div class="cfix"></div>
</div>
                <div class="bd-content-wrap">
                    <div class="cfix"></div>
                    
<div class="bd-container bdaia-post-template entry-content-only">
				<div class="bd-row"><div class="bd-main">
    <div id="content" role="main">
		            <div class="bdaia-post-heading">
				<div class="bdaia-post-featured-image"><a href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/05/San-Pietro-Avellana-paesaggio-2019.jpg"  data-caption=""><figure><img width="845" height="475" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-large size-kolyoum-large img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/05/San-Pietro-Avellana-paesaggio-2019-845x475.jpg" /></figure></a></div>            </div>

			<!-- Start Breadcrumbs --><div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ilgiornaledelmolise.it">Home</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">La via del tratturo: progetto cammini Abruzzo-Molise-Puglia</span></div><!-- End Breadcrumbs -->
            <article id="post-153059" class="hentry post-153059 post type-post status-publish format-standard has-post-thumbnail category-att category-evid">
                <header class="bdaia-post-header">
					                        <div class="top-meta-info">
							                                <span class="meta-cat-info">
                                <a class="cat-3" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a> - 
<a class="cat-195" href="https://www.ilgiornaledelmolise.it/category/evid/">Evidenza</a> - 
                            </span>
							
							                                <span class="meta-date-info">
                                <span class="date meta-item"><span>26 Settembre 2020</span></span>                            </span>
							                        </div>
					
                    <div class="bdaia-post-title">
                        <h1 class="post-title entry-title">La via del tratturo: progetto cammini Abruzzo-Molise-Puglia</h1>

						                    </div>

					<div class="article-meta-info"><div class="bd-alignleft"><span class="meta-author-avatar"><a href="https://www.ilgiornaledelmolise.it/author/toninodanese/"><img alt='' src='https://secure.gravatar.com/avatar/2304f6d2cae2537177f6f50a392426d9?s=140&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2304f6d2cae2537177f6f50a392426d9?s=280&#038;d=blank&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a></span><span class="meta-author meta-item"><a href="https://www.ilgiornaledelmolise.it/author/toninodanese/" class="author-name" title="Red 7">Red 7</a></span><span class="meta-author-email meta-item"><a href="mailto:toninodanese@yahoo.it" target="_blank"><span class="bdaia-io bdaia-io-envelop" ></span><span class="screen-reader-text"></span></a></span><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" ></span> <span>26 Settembre 2020</span></span></div><div class="bd-alignright"><span class="reading-time meta-item"><span class="fa fa-bookmark" ></span> <span>1&nbsp;min read</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/-->                </header>
				
<div class="bdaia-post-sharing bdaia-post-sharing-top">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F&amp;text=La+via+del+tratturo%3A+progetto+cammini+Abruzzo-Molise-Puglia','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F&amp;text=La+via+del+tratturo%3A+progetto+cammini+Abruzzo-Molise-Puglia">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F&amp;description=La+via+del+tratturo%3A+progetto+cammini+Abruzzo-Molise-Puglia&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2020%2F05%2FSan-Pietro-Avellana-paesaggio-2019.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=La+via+del+tratturo%3A+progetto+cammini+Abruzzo-Molise-Puglia%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=La+via+del+tratturo%3A+progetto+cammini+Abruzzo-Molise-Puglia%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

                <div class="bdaia-post-content">
					
	<div class="bdaia-p-top-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>
<p style="text-align: justify"><img loading="lazy" class="size-full wp-image-124903 alignleft" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/11/images-parco-nazionale-ab.jpg" alt="" width="180" height="180" srcset="https://www.ilgiornaledelmolise.it/wp-content/uploads/2018/11/images-parco-nazionale-ab.jpg 180w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2018/11/images-parco-nazionale-ab-50x50.jpg 50w" sizes="(max-width: 180px) 100vw, 180px" />Sono arrivati ieri a Campobasso i primi camminatori che, partiti da Pescasseroli, hanno percorso parte del tratturo Pescasseroli-Candela, inaugurando il progetto di percorso sul tratturo denominato &#8216;La via del tratturo&#8217;, sviluppato dalla Compagnia dei Cammini e da Ecotur di Pescasseroli, agenzia specializzata nel turismo naturalistico. Il cammino, percorribile in sei giorni a piedi, attraversa Abruzzo e Molise. Partendo da Pescasseroli si sviluppa nel Parco nazionale d&#8217;Abruzzo, Lazio e Molise per entrare in Molise dove si cambia tratturo, seguendo per quattro giorni il percorso Castel di Sangro-Lucera per terminare a Campobasso. Come hanno spiegato i camminatori, arrivati in Municipio a Campobasso per consegnare, al sindaco Roberto Gravina e all&#8217;assessore alla Cultura Paola Felice, il logo de &#8216;La via del tratturo&#8217;, il progetto si configura come intervento di rilancio dei primi 110 km del tratturo da Pescasseroli a Candela in Puglia e vuole essere un contributo della Compagnia dei Cammini alla salvaguardia della storia.</p>
                </div>
				
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-09-26T12:03:26+02:00","datePublished":"2020-09-26T12:03:26+02:00","dateModified":"2020-09-26T12:03:26+02:00","headline":"La via del tratturo: progetto cammini Abruzzo-Molise-Puglia","name":"La via del tratturo: progetto cammini Abruzzo-Molise-Puglia","keywords":[],"url":"https:\/\/www.ilgiornaledelmolise.it\/2020\/09\/26\/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia\/","description":"Sono arrivati ieri a Campobasso i primi camminatori che, partiti da Pescasseroli, hanno percorso par","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Giornale del Molise","logo":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2020\/02\/logo-il-giornale-del-molise-340.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ilgiornaledelmolise.it\/2020\/09\/26\/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia\/"},"author":{"@type":"Person","name":"Red 7","url":"https:\/\/www.ilgiornaledelmolise.it\/author\/toninodanese\/"},"articleSection":"Attualit\u00e0,Evidenza","articleBody":"Sono arrivati ieri a Campobasso i primi camminatori che, partiti da Pescasseroli, hanno percorso parte del tratturo Pescasseroli-Candela, inaugurando il progetto di percorso sul tratturo denominato 'La via del tratturo', sviluppato dalla Compagnia dei Cammini e da Ecotur di Pescasseroli, agenzia specializzata nel turismo naturalistico. Il cammino, percorribile in sei giorni a piedi, attraversa Abruzzo e Molise. Partendo da Pescasseroli si sviluppa nel Parco nazionale d'Abruzzo, Lazio e Molise per entrare in Molise dove si cambia tratturo, seguendo per quattro giorni il percorso Castel di Sangro-Lucera per terminare a Campobasso. Come hanno spiegato i camminatori, arrivati in Municipio a Campobasso per consegnare, al sindaco Roberto Gravina e all'assessore alla Cultura Paola Felice, il logo de 'La via del tratturo', il progetto si configura come intervento di rilancio dei primi 110 km del tratturo da Pescasseroli a Candela in Puglia e vuole essere un contributo della Compagnia dei Cammini alla salvaguardia della storia.","image":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2020\/05\/San-Pietro-Avellana-paesaggio-2019-960x698.jpg","width":960,"height":698}}</script>
<div class="cfix"></div><footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F&amp;text=La+via+del+tratturo%3A+progetto+cammini+Abruzzo-Molise-Puglia','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F&amp;text=La+via+del+tratturo%3A+progetto+cammini+Abruzzo-Molise-Puglia">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F&amp;description=La+via+del+tratturo%3A+progetto+cammini+Abruzzo-Molise-Puglia&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2020%2F05%2FSan-Pietro-Avellana-paesaggio-2019.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=La+via+del+tratturo%3A+progetto+cammini+Abruzzo-Molise-Puglia%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=La+via+del+tratturo%3A+progetto+cammini+Abruzzo-Molise-Puglia%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F09%2F26%2Fla-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>


	<div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
            <div id="56210-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=6"></script></div>        <div class="cfix"></div>
        </div>
    </div>

<div class="article-next-prev">
    <div class="bdaia-post-prev-post">
		<a href="https://www.ilgiornaledelmolise.it/2020/09/26/gam-nuovo-incontro-in-regione-spiragli-su-utilizzo-cassa-covid/" rel="prev"><span>Articolo precedente</span> Gam, nuovo incontro in Regione: spiragli su utilizzo Cassa Covid</a>    </div>
    <div class="bdaia-post-next-post">
		    </div>
</div>
    <div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
            <div id="56210-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=1"></script></div>            <div class="cfix"></div>
        </div>
    </div>

<div class="article-author-box bdaia-author-box">
    <header class="content-only title-outer">
        <div class="authorBlock-avatar">
            <a href="https://www.ilgiornaledelmolise.it/author/toninodanese/"><img alt='' src='https://secure.gravatar.com/avatar/2304f6d2cae2537177f6f50a392426d9?s=150&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2304f6d2cae2537177f6f50a392426d9?s=300&#038;d=blank&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
        </div>

        <h3 class="author-name"><a href="https://www.ilgiornaledelmolise.it/author/toninodanese/">Red 7</a></h3>

        <div class="bdaia-social-io bdaia-social-io-size-32">
		                    <a class="bdaia-io-url-home" href="https://www.ilgiornaledelmolise.it"><span class="bdaia-io bdaia-io-home3"></span></a>
		    
                            
                
                
                
                
                
                
                
                                    </div>

        <div class="clearfix"></div>

        <div class="bdaia-author-box">

            <div class="authorBlock-header">
                <div class="authorBlock-header-bio"><a href="mailto:toninodanese@yahoo.it?subject=Il Giornale del Molise">toninodanese@yahoo.it</a></div>
            </div>
        </div>
    </header>
</div>
<!-- END Author Box. -->

</footer>            </article>
			    <div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
			<div id="56210-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=1"></script></div>            <div class="cfix"></div>
        </div>
    </div>


<div id="comments" class="comments-container">
		<div id="respond" class="comment-respond">
		<div class="widget-box-title widget-box-title-s4"><h3 id="reply-title"  class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/26/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia/#respond" style="display:none;">Annulla risposta</a></small></h3></div><form action="https://www.ilgiornaledelmolise.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='153059' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
            <section id="bdCheckAlso" class="bdCheckAlso-right">

                <div class="widget-box-title  widget-box-title-s4">
                    <h3>Potrebbe interessanti anche:</h3>
                    <a href="#" id="check-also-close"><span class="bd-close-x"></span></a>
                                    </div>

                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://www.ilgiornaledelmolise.it/wp-content/uploads/2019/08/gam.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://www.ilgiornaledelmolise.it/2020/09/26/gam-nuovo-incontro-in-regione-spiragli-su-utilizzo-cassa-covid/" rel="bookmark">Gam, nuovo incontro in Regione: spiragli su utilizzo Cassa Covid</a></h2>
                        <p>Nuovo incontro a Palazzo Vitale tra il governatore Toma, l&#8217;assessore Marone e le par&#8230;</p>
                    </div>
                            </section>
            </div>

</div>		<div class="bd-sidebar theia_sticky">
			<div class="theiaStickySidebar">
				<div id="custom_html-2" class="widget_text content-only widget bdaia-widget widget_custom_html"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxk8r859r","width":300,"height":250,"t":1457433681,"userId":22967751,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="bdaia-widget-box2-4" class="content-only widget bdaia-widget bdaia-box2"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb2 bdaia-wb-idygXdD bdaia-ajax-pagination-next_prev" data-box_nu="wb2" data-box_id="bdaia-wb-idygXdD" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="5" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="6232" data-total_posts_num="31157" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		
			<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
															
								<a href="https://www.ilgiornaledelmolise.it/2020/09/26/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia/">
									<img width="406" height="233" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/05/San-Pietro-Avellana-paesaggio-2019-406x233.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/09/26/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia/"><span>La via del tratturo: progetto cammini Abruzzo-Molise-Puglia</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/toninodanese/" title="Articoli scritti da Red 7" rel="author">Red 7</a>									</div>
								
																	<div class="bdaia-post-date"><span class="bdayh-date">26 Settembre 2020</span></div>
								
								
													</footer>
						<p class="block-exb">Sono arrivati ieri a Campobasso i primi camminatori che, partiti da Pescasseroli, hanno percorso &hellip;</p>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2020/09/26/gam-nuovo-incontro-in-regione-spiragli-su-utilizzo-cassa-covid/">
									<img width="104" height="58" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2019/08/gam.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/09/26/gam-nuovo-incontro-in-regione-spiragli-su-utilizzo-cassa-covid/"><span>Gam, nuovo incontro in Regione: spiragli su utilizzo Cassa Covid</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/toninodanese/" title="Articoli scritti da Red 7" rel="author">Red 7</a>									</div>
								
																	<div class="bdaia-post-date">26 Settembre 2020</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2020/09/26/chaminade-campobasso-allo-sturzo-via-alla-preparazione-della-formazione-u19/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/09/received_341417847061444-104x74.jpeg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/09/26/chaminade-campobasso-allo-sturzo-via-alla-preparazione-della-formazione-u19/"><span>Chaminade Campobasso allo Sturzo via alla preparazione della formazione U19</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/daniela-ziccardi/" title="Articoli scritti da Daniela Ziccardi" rel="author">Daniela Ziccardi</a>									</div>
								
																	<div class="bdaia-post-date">26 Settembre 2020</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2020/09/26/lupara-i-genitori-di-22-alunni-scrivono-a-conte-senza-scuolabus-non-mandiamo-i-nostri-figli-a-scuola/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/09/586279_CfakepathMontegranarotrasportoscolasticolaproceduraonline_ralf-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/09/26/lupara-i-genitori-di-22-alunni-scrivono-a-conte-senza-scuolabus-non-mandiamo-i-nostri-figli-a-scuola/"><span>Lupara &#8211; I genitori di 22 alunni scrivono a Conte: senza scuolabus non mandiamo i nostri figli a scuola</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a>									</div>
								
																	<div class="bdaia-post-date">26 Settembre 2020</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2020/09/26/inefficienze-e-ritardi-il-gruppo-di-minoranza-futuro-trivento-torna-allattacco/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/09/IMG_20200921_185547-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/09/26/inefficienze-e-ritardi-il-gruppo-di-minoranza-futuro-trivento-torna-allattacco/"><span>Inefficienze e ritardi, il gruppo di minoranza “Futuro Trivento” torna all’attacco</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/scarano/" title="Articoli scritti da Vittorio Scarano" rel="author">Vittorio Scarano</a>									</div>
								
																	<div class="bdaia-post-date">26 Settembre 2020</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

			
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idygXdD .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'ygXdD', 'next' );
						});
						jQuery('.bdaia-wb-idygXdD .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'ygXdD', 'prev' );
						});
											});
				</script>
										<div class="carousel-nav">
					<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
					<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
				</div>
								</div>

		</div></div><div id="adrotate_widgets-7" class="content-only widget bdaia-widget adrotate_widgets"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div></div>			</div>
		</div>
			</div>
			</div>
        <div class="bdaia-footer-e3-desktop">
            <div class="bdaia-e3-container">
				<div id="56210-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=6"></script></div>            </div>
        </div>
	</div>

                            <div class="bdaia-footer bd-footer-dark">
                            <div class="bdaia-footer-widgets"><div class="bd-container"><div class="bdaia-footer-widgets-area footer-col-three"><div class="footer-widget-inner"><div id="bdaia-widget-facebook-2" class="content-only widget bdaia-widget bdaia-widget-facebook"><div class="widget-box-title widget-box-title-s4"><h3>Facebook</h3></div><div class="widget-inner">
		<div class="bdaia-facebook-box">
            <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilgiornaledelmolise/&amp;width=320&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
        </div>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-timeline-3" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Ti potrebbe interessare anche:</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/09/23/lo-sport-molisano-piange-pietro-sanzo-prematuramente-scomparso-ieri-sera/">
								<span class="bdayh-date">23 Settembre 2020</span>
								<h3>Lo sport molisano piange Pietro Sanzò, prematuramente scomparso ieri sera</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/09/24/hanno-vinto-tuttima-forse-no/">
								<span class="bdayh-date">24 Settembre 2020</span>
								<h3>Hanno vinto tutti…ma forse no</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/09/24/lavoratori-gam-scrivono-a-papa-francesco-per-ringraziarlo-della-sua-attenzione-e-chiedono-di-esporre-striscioni-sulla-loro-vicenda-in-piazza-san-pietro/">
								<span class="bdayh-date">24 Settembre 2020</span>
								<h3>Lavoratori Gam scrivono a Papa Francesco per ringraziarlo della sua attenzione e chiedono di esporre striscioni sulla loro vicenda in Piazza San Pietro</h3>
							</a>
						</li>
									</ul>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-box9-2" class="content-only widget bdaia-widget bdaia-box9"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb9 bdaia-wb-idMDbix bdaia-ajax-pagination-" data-box_nu="wb9" data-box_id="bdaia-wb-idMDbix" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="2" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="15579" data-total_posts_num="31157" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >
			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					<div class="bdaia-wb-counter">
						
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2020/09/26/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/05/San-Pietro-Avellana-paesaggio-2019-104x74.jpg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-3" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/09/26/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia/"><span>La via del tratturo: progetto cammini Abruzzo-Molise-Puglia</span></a></h3>
					</header>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2020/09/26/gam-nuovo-incontro-in-regione-spiragli-su-utilizzo-cassa-covid/">
								<img width="104" height="58" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2019/08/gam.jpg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-3" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/09/26/gam-nuovo-incontro-in-regione-spiragli-su-utilizzo-cassa-covid/"><span>Gam, nuovo incontro in Regione: spiragli su utilizzo Cassa Covid</span></a></h3>
					</header>
				</div>
			</article>
		</div>
							</div>
				</div>
			</div>
		</div>
		</div></div></div></div></div></div>	                        
		                        <div class="bd-footer-top-area">
			                        
			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        					                                <div class="footer-col3">
							                            <div class="footer-logo-inner">
                                                                                                                        <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-footer-logo.png"  alt="" />
							                            </div>
					                                </div>
						                        						                        						                            <div class="footer-col6">
							                            <div class="footer-about-us-inner">
								                            Il Giornale del Molise - reg. Tribunale di Campobasso n. 269 del 11/10/2001 <br>Editoria Innovazioni Sviluppo srl - via San Giovanni in Golfo ZI - P.IVA 01576640708<br>  Direttore responsabile: Manuela Petescia							                            </div>
						                            </div>
						                        						                        						                            <div class="footer-col3">
							                            <div class="widget-social-links bdaia-social-io-colored">
								                            <div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							                            </div>
						                            </div>
						                        					                        </div>
				                        </div>
			                        		                        </div>
	                        

                                <div class="bdaia-footer-area bd-footer-dark">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© Copyright 2020 - Il Giornale del Molise </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        				                        			                        </div>
		                        </div>
	                        </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        			<aside class="bd-push-menu light-skin">
				<div data-height="100%" class="bd-push-menu-inner push-menu-has-custom-scroll">
					<a href="#" class="bd-push-menu-close bd-close-x"></a>
					<div class="cfix"></div>

																
					<div id="mobile-menu"></div>

					                        					
											<div class="mobile-social-links">
							<div class="sl-widget-inner">
								<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							</div>
						</div>
					
											<div class="cfix"></div>
						<div id="sidebar-13s">
							<div id="bdaia-widget-timeline-2" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Articoli Recenti</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/09/26/la-via-del-tratturo-progetto-cammini-abruzzo-molise-puglia/">
								<span class="bdayh-date">26 Settembre 2020</span>
								<h3>La via del tratturo: progetto cammini Abruzzo-Molise-Puglia</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/09/26/gam-nuovo-incontro-in-regione-spiragli-su-utilizzo-cassa-covid/">
								<span class="bdayh-date">26 Settembre 2020</span>
								<h3>Gam, nuovo incontro in Regione: spiragli su utilizzo Cassa Covid</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/09/26/chaminade-campobasso-allo-sturzo-via-alla-preparazione-della-formazione-u19/">
								<span class="bdayh-date">26 Settembre 2020</span>
								<h3>Chaminade Campobasso allo Sturzo via alla preparazione della formazione U19</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/09/26/lupara-i-genitori-di-22-alunni-scrivono-a-conte-senza-scuolabus-non-mandiamo-i-nostri-figli-a-scuola/">
								<span class="bdayh-date">26 Settembre 2020</span>
								<h3>Lupara &#8211; I genitori di 22 alunni scrivono a Conte: senza scuolabus non mandiamo i nostri figli a scuola</h3>
							</a>
						</li>
									</ul>
		</div></div><div id="bdaia-widget-e3-4" class="content-only widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><div id="56210-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=19"></script></div></div></div></div><div id="bdaia-social-links-2" class="content-only widget bdaia-widget bdaia-social-links"><div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div></div>						</div>
					
				</div>
			</aside>
			<div class="gotop" title="Go Top"><span class="bdaia-io  bdaia-io-ion-android-arrow-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type="text/javascript">
                            (function(){
                            var foxscript = document.createElement('script');
                            foxscript.src = '//js.foxpush.com/ilgiornaledelmoliseit.js?v='+Math.random();
                            foxscript.type = 'text/javascript';
                            foxscript.async = 'true';
                            var fox_s = document.getElementsByTagName('script')[0];
                            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
                            </script><link rel='stylesheet' id='ilightbox-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"153059"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/wp-postviews/postviews-cache.js' id='wp-postviews-cache-js'></script>
<script type='text/javascript' id='extensions-scripts-js-extra'>
/* <![CDATA[ */
var bdaia_extensions_localize_front = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"153059"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/js/extensions-front-scripts.js' id='extensions-scripts-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/libraries/iLightBox.js' id='bdaia-iLightBox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/single.js' id='bdaia-js-single-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/functions.js' id='bdaia-main-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js' id='jquery.mousewheel-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js' id='jquery.requestAnimationFrame-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js' id='ilightbox-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='ilightbox.init-js-extra'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{fullAlone:0,show:{title:0},caption:{start:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"1","fooGallery":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.init.js' id='ilightbox.init-js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/js/scripts.js' id='eucookielaw-scripts-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 4000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Continuando la navigazione acconsenti all&#039;utilizzo dei cookie. <a style="color:#FFFFFF;" href="https://www.ilgiornaledelmolise.it/cookie-policy/" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>    </body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 26 Sep 2020 10:03:30 GMT -->
