<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ilgiornaledelmolise.it/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm1922.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm192.png">
<!-- / SuperPWA.com -->
<title>Migranti a Campomarino: oltre 50 mancano all&#039;appello. Altri 20 fuggiti negli ultimi giorni</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La buona notizia è che la dipendente del Comune di Campomarino che è stata a contatto con i migranti dello Sweet Dreams è risultata negativa al tampone."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilgiornaledelmolise.it/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Migranti a Campomarino: oltre 50 mancano all&#039;appello. Altri 20 fuggiti negli ultimi giorni" />
<meta property="og:description" content="La buona notizia è che la dipendente del Comune di Campomarino che è stata a contatto con i migranti dello Sweet Dreams è risultata negativa al tampone." />
<meta property="og:url" content="https://www.ilgiornaledelmolise.it/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/" />
<meta property="og:site_name" content="Il Giornale del Molise" />
<meta property="article:publisher" content="https://www.facebook.com/ilgiornaledelmolise" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-08-14T10:38:50+00:00" />
<meta property="fb:app_id" content="1907922476096897" />
<meta property="og:image" content="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino-1190x627.png" />
<meta property="og:image:secure_url" content="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino-1190x627.png" />
<meta property="og:image:width" content="1190" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La buona notizia è che la dipendente del Comune di Campomarino che è stata a contatto con i migranti dello Sweet Dreams è risultata negativa al tampone." />
<meta name="twitter:title" content="Migranti a Campomarino: oltre 50 mancano all&#039;appello. Altri 20 fuggiti negli ultimi giorni" />
<meta name="twitter:site" content="@giornalemolise" />
<meta name="twitter:image" content="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino.png" />
<meta name="twitter:creator" content="@giornalemolise" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Feed" href="https://www.ilgiornaledelmolise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Feed dei commenti" href="https://www.ilgiornaledelmolise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Migranti a Campomarino: oltre 50 mancano all&#8217;appello. Altri 20 fuggiti negli ultimi giorni Feed dei commenti" href="https://www.ilgiornaledelmolise.it/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-35687682-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-35687682-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgiornaledelmolise.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdaia_shorty-style-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ilgiornaledelmolise.it/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.ilgiornaledelmolise.it/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia-extensions-front-styles-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/css/extensions-front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kolyoum-default-css'  href='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/css/style.css' type='text/css' media='all' />
<style id='kolyoum-default-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"33ca41bcba"};
var bd_script = {"post_id":"150347","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
var bdaia = {"with_out_header":"1","is_rtl":"","nonce":"33ca41bcba","ajaxurl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"1","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"","has_sticky_nav":"1","ad_blocker_detector":"","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/masterslider/includes/modules/elementor/assets/js/elementor-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilgiornaledelmolise.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.ilgiornaledelmolise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgiornaledelmolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgiornaledelmolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ilgiornaledelmolise.it/?p=150347' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:5px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { width:100%; max-width:768px; height:100%; max-height:125px; margin: 0 auto; }
	.g-3 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px;  width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
		.hashtag,
				.hashtag a {
					color: #0084B4 !important;
					background-color: transparent !important;
					text-decoration:none;
					
				}
				.hashtag a:hover {
					text-decoration:underline;
				}
					</style>
			<script>var ms_grabbing_curosr='https://www.ilgiornaledelmolise.it/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.ilgiornaledelmolise.it/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
        <!-- Copyright protection script -->
        <meta http-equiv="imagetoolbar" content="no">
        <script>
            /*<![CDATA[*/
            document.oncontextmenu = function () {
                return false;
            };
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            document.onselectstart = function () {
                event = event || window.event;
                var custom_input = event.target || event.srcElement;

                if (custom_input.type !== "text" && custom_input.type !== "textarea" && custom_input.type !== "password") {
                    return false;
                } else {
                    return true;
                }

            };
            if (window.sidebar) {
                document.onmousedown = function (e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() === 'SELECT'
                        || obj.tagName.toUpperCase() === "INPUT"
                        || obj.tagName.toUpperCase() === "TEXTAREA"
                        || obj.tagName.toUpperCase() === "PASSWORD") {
                        return true;
                    } else {
                        return false;
                    }
                };
            }
            window.onload = function () {
                document.body.style.webkitTouchCallout = 'none';
                document.body.style.KhtmlUserSelect = 'none';
            }
            /*]]>*/
        </script>
        <script type="text/javascript">
            /*<![CDATA[*/
            if (parent.frames.length > 0) {
                top.location.replace(document.location);
            }
            /*]]>*/
        </script>
        <script>
            /*<![CDATA[*/
            document.ondragstart = function () {
                return false;
            };
            /*]]>*/
        </script>
        <style type="text/css">

            * {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            img {
                -webkit-touch-callout: none;
                -webkit-user-select: none;
                -moz-user-select: none;
                user-select: none;
            }

            input, textarea, select {
	            -webkit-user-select: auto;
            }

        </style>
        <!-- End Copyright protection script -->

        <!-- Source hidden -->

                <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.ilgiornaledelmolise.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
		<link rel="shortcut icon" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/favicon-16x16-1.png" type="image/x-icon" /><link rel="apple-touch-icon-precomposed" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-57x57-1.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-114x114-1.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-72x72-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/03/apple-icon-144x144-1.png" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35687682-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35687682-1');
</script>
<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'ilgiornaledelmoliseit']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var userRating = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"33ca41bcba"};
        var userLike = {"ajaxurl":"https://www.ilgiornaledelmolise.it/wp-admin/admin-ajax.php" , "nonce":"33ca41bcba"};
        /* ]]> */
        var bdaia_theme_uri = 'https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum';
    </script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

			<script>
				WebFontConfig ={
					google:{
						families: ['Poppins:regular,500,600,700:latin', 'Roboto:100,300,400,500,700,900:latin', 'Open+Sans:400,600,700,800:latin']
					}
				};
				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.async = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
		<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
function bdaiaMenuHeight(){
    //bd-subnav-wrapper
    var activeSubNav = jQuery( '.bd-subnav-wrapper' ).outerHeight();
    var menuHeight = jQuery( '.navigation-outer' ).outerHeight();
    jQuery( 'div.navigation-outer div.navigation-inner, nav#navigation .bdaia-alert-new-posts, ul.bd-components .components-item, nav#navigation div.navigation-wrapper, nav#navigation .navigation-wrapper div.bd-container' ).css( { "height":(menuHeight - activeSubNav),"line-height":(menuHeight - activeSubNav)+"px" } );
}
jQuery(document).ready(function(){
    bdaiaMenuHeight();
});


</script>
        	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="post-template-default single single-post postid-150347 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14 wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default sidebar-right has-sidebar  of-new-article  has-lazy-load" itemscope=itemscope itemtype="https://schema.org/WebPage">

<div class="bg-cover"></div>

<div class="page-outer bdaia-header-default bdaia-lazyload  sticky-nav-on  bdaia-post-template-standard ">
	<div id="page">
		
		<div class="inner-wrapper">
			<div id="warp" class="clearfix">

                
                
<div class="header-wrapper header__light">


	

		<div class="clearfix"></div>
	<div class="topbar topbar-gradient">
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> Agosto 14, 2020</span>
				
<div class="breaking-news-items">
	 <span class="breaking-title">Articoli recenti</span>	<div class="breaking-cont">
		<ul class="webticker">
							<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/02/06/calcio-a-5-sabato-importante-per-cus-molise-e-chaminade/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio a 5, sabato importante per Cus Molise e...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Migranti a Campomarino: oltre 50 mancano all&#...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/14/bonus-iva-gravina-ho-sbagliato-ho-commesso-una-leggerezza-mi-scuso-e-mi-rimetto-alle-decisioni-del-movimento/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Bonus IVA, Gravina: &#8220;Ho sbagliato, ho co...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/termoli-lavaggio-delle-strade-del-centro-rieco-al-lavoro/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Termoli: lavaggio delle strade del centro, Rie...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/calcio-regionale-i-club-molisani-programmano-il-ritiro-e-completano-gli-organici/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Calcio regionale, i club molisani programmano ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/linea-campobasso-termoli-vertice-regione-rfi-trenitalia-per-superare-criticita/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Linea Campobasso-Termoli, vertice Regione-Rfi-...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/la-molisana-basket-campobasso-arriva-la-firma-di-ashley-egwoh/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;La Molisana Basket Campobasso arriva la firma ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/gran-sasso-venafrano-settantenne-scala-il-monte-prena/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Gran Sasso, venafrano settantenne scala il Mon...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/simboli-del-ventennio-a-venafro-tra-fascio-littorio-aquila-romana-ed-altro-che-nel-periodo-fanno-la-gioia-di-turisti-e-visitatori-estivi/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Simboli del “ventennio” a Venafro tra fascio l...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/segnali-di-divieto-di-transito-non-rispettati-in-pieno-centro-a-trivento-lex-sindaco-farina-alza-la-voce/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Segnali di divieto di transito non rispettati ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/chiese-chiuse-a-venafro-e-gli-appassionati-di-arte-e-cultura-sacra-unitamente-a-turisti-e-visitatori-non-condividono/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Chiese chiuse a Venafro e gli appassionati di ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/estate-a-pietrabbondante-il-14-agosto-arriva-la-cucina-di-nicola-vizzarri/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Estate a Pietrabbondante: il 14 agosto arriva ...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/elettrodi-innovativi-per-collegare-il-cervello-al-computer/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Elettrodi innovativi per collegare il cervello...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/meteo-le-previsioni-per-i-prossimi-giorni/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Meteo, le previsioni per i prossimi giorni...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/raimondo-fabrizio-sui-migranti-tutti-responsabili-prefetto-sindaco-e-gestori-del-centro/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Raimondo Fabrizio sui migranti: &#8220;Tutti r...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/aree-interne-e-spopolamento-convegno-a-castropignano/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Aree interne e spopolamento, convegno a Castro...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/13/la-festa-del-morrutto-torna-e-si-rinnova-decima-edizione-con-domenico-iannacone-franco-arminio-valentina-farinaccio-erica-mou/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;La Festa del Morrutto torna e si rinnova: deci...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/12/controlli-massicci-della-polizia-per-contrastare-luso-dei-telefonini-alla-guida/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Controlli massicci della Polizia per contrasta...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/12/convalidati-gli-arresti-dei-due-tunisini-fermati-dopo-la-fuga-violenta-da-campolieto-saranno-rimpatriati/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Convalidati gli arresti dei due tunisini ferma...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/12/contributi-per-370mila-euro-a-30-comuni-colpiti-da-terremoti/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Contributi per 370mila euro a 30 comuni colpit...						</a>
					</h4>
				</li>
								<li>
					<h4>
						<a href="https://www.ilgiornaledelmolise.it/2020/08/12/trofeo-sette-colli-domani-in-vasca-amche-latleta-m2-magri/" rel="bookmark">
							<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
							&nbsp;&nbsp;&nbsp;Trofeo sette Colli domani in vasca amche l&#82...						</a>
					</h4>
				</li>
						</ul>
	</div>
</div>			</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="clearfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				    <div class="logo site--logo" style=" margin-top:10px !important;">
		<h2 class="site-title">            <a href="https://www.ilgiornaledelmolise.it/" rel="home" title="Il Giornale del Molise">
                <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png" alt="Il Giornale del Molise" />
            </a>

		            <script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/logo-il-giornale-del-molise-340.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '340' );
                    }
                } );
            </script>
				</h2>    </div>
				
	<div class="bdaia-header-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>

                <div class="bdaia-push-menu bd-mob-menu-btn">
                    <span class="bdaia-io bdaia-io-mobile"></span>
                </div>
			</div>

			            <div class="bd-bg" style="box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
		</header>
	
	<div class="navigation-outer">
    <nav id="navigation" class=" fixed-enabled nav-boxed mainnav-dark dropdown-light">
        <div class="navigation-wrapper">
            <div class="bd-container">
                <div class="navigation-inner">
                    <div class="primary-menu">
                        <ul id="menu-primary" class="menu" role="menubar">
															                                    <li class="nav-logo menu-item">
                                        <a title="Il Giornale del Molise" href="https://www.ilgiornaledelmolise.it/">
                                            <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-logo-nav.png" width="195" height="48" alt="Il Giornale del Molise" />
                                        </a>
                                    </li>
																													<li id="menu-item-41520" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/ieo/">  <span class="menu-label" style="" >Editoriali</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137841" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/sport/">  <span class="menu-label" style="" >Sport</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-287" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/pol/">  <span class="menu-label" style="" >Politica</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137840" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cronaca/">  <span class="menu-label" style="" >Cronaca</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/att/">  <span class="menu-label" style="" >Attualità</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-290" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.ilgiornaledelmolise.it/category/cul/">  <span class="menu-label" style="" >Cultura</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-137867" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item  fa-icon " ><a href="https://www.ilgiornaledelmolise.it/contatti-3/"> <i class="fa fa fa-envelope-open-o"></i> <span class="menu-label" style=" display:none; " >Contatti</span></a>

<div class="mega-menu-content">
</div>                        </ul>
                        <div class="cfix"></div>
                    </div>
                    <ul class="nav-components bd-components">
						                            <li class="bd-alert-posts components-item">

                                <span class="bdaia-alert-new-posts">
                                                                        <span class="n">21</span>
                                    <span class="t">
                                        <small>Nuovi</small>
                                        <small>Articoli</small>
                                    </span>
                                </span>
                                <div class="bdaia-alert-new-posts-content components-sub-menu">
                                    <div class="bdaia-alert-new-posts-inner">
                                        <div class="bdaia-anp-inner">
                                            <ul>
												                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/">
                                                                <span class="ti">14 Agosto 2020</span>
                                                                <span class="tit">Migranti a Campomarino: oltre 50 mancano all&#8217;appello. Altri 20 fuggiti negli ultimi giorni</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/14/bonus-iva-gravina-ho-sbagliato-ho-commesso-una-leggerezza-mi-scuso-e-mi-rimetto-alle-decisioni-del-movimento/">
                                                                <span class="ti">14 Agosto 2020</span>
                                                                <span class="tit">Bonus IVA, Gravina: &#8220;Ho sbagliato, ho commesso una leggerezza, mi scuso e mi rimetto alle decisioni del Movimento&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/termoli-lavaggio-delle-strade-del-centro-rieco-al-lavoro/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Termoli: lavaggio delle strade del centro, Rieco al lavoro</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/calcio-regionale-i-club-molisani-programmano-il-ritiro-e-completano-gli-organici/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Calcio regionale, i club molisani programmano il ritiro e completano gli organici</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/linea-campobasso-termoli-vertice-regione-rfi-trenitalia-per-superare-criticita/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Linea Campobasso-Termoli, vertice Regione-Rfi-Trenitalia per superare criticità</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/la-molisana-basket-campobasso-arriva-la-firma-di-ashley-egwoh/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">La Molisana Basket Campobasso arriva la firma di Ashley Egwoh</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/gran-sasso-venafrano-settantenne-scala-il-monte-prena/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Gran Sasso, venafrano settantenne scala il Monte Prena</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/simboli-del-ventennio-a-venafro-tra-fascio-littorio-aquila-romana-ed-altro-che-nel-periodo-fanno-la-gioia-di-turisti-e-visitatori-estivi/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Simboli del “ventennio” a Venafro tra fascio littorio, aquila romana ed altro che nel periodo fanno la gioia di turisti e visitatori estivi</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/segnali-di-divieto-di-transito-non-rispettati-in-pieno-centro-a-trivento-lex-sindaco-farina-alza-la-voce/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Segnali di divieto di transito non rispettati in pieno centro a Trivento, l’ex sindaco Farina alza la voce</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/chiese-chiuse-a-venafro-e-gli-appassionati-di-arte-e-cultura-sacra-unitamente-a-turisti-e-visitatori-non-condividono/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Chiese chiuse a Venafro e gli appassionati di arte e cultura sacra, unitamente a turisti e visitatori, non condividono</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/estate-a-pietrabbondante-il-14-agosto-arriva-la-cucina-di-nicola-vizzarri/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Estate a Pietrabbondante: il 14 agosto arriva la cucina di Nicola Vizzarri</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/elettrodi-innovativi-per-collegare-il-cervello-al-computer/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Elettrodi innovativi per collegare il cervello al computer</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/meteo-le-previsioni-per-i-prossimi-giorni/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Meteo, le previsioni per i prossimi giorni</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/raimondo-fabrizio-sui-migranti-tutti-responsabili-prefetto-sindaco-e-gestori-del-centro/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Raimondo Fabrizio sui migranti: &#8220;Tutti responsabili Prefetto, Sindaco e gestori del centro&#8221;</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/aree-interne-e-spopolamento-convegno-a-castropignano/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">Aree interne e spopolamento, convegno a Castropignano</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/13/la-festa-del-morrutto-torna-e-si-rinnova-decima-edizione-con-domenico-iannacone-franco-arminio-valentina-farinaccio-erica-mou/">
                                                                <span class="ti">13 Agosto 2020</span>
                                                                <span class="tit">La Festa del Morrutto torna e si rinnova: decima edizione con Domenico Iannacone, Franco Arminio, Valentina Farinaccio, Erica Mou</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/12/controlli-massicci-della-polizia-per-contrastare-luso-dei-telefonini-alla-guida/">
                                                                <span class="ti">12 Agosto 2020</span>
                                                                <span class="tit">Controlli massicci della Polizia per contrastare l’uso dei telefonini alla guida</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/12/convalidati-gli-arresti-dei-due-tunisini-fermati-dopo-la-fuga-violenta-da-campolieto-saranno-rimpatriati/">
                                                                <span class="ti">12 Agosto 2020</span>
                                                                <span class="tit">Convalidati gli arresti dei due tunisini fermati dopo la fuga violenta da Campolieto. Saranno rimpatriati</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/12/contributi-per-370mila-euro-a-30-comuni-colpiti-da-terremoti/">
                                                                <span class="ti">12 Agosto 2020</span>
                                                                <span class="tit">Contributi per 370mila euro a 30 comuni colpiti da terremoti</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/12/trofeo-sette-colli-domani-in-vasca-amche-latleta-m2-magri/">
                                                                <span class="ti">12 Agosto 2020</span>
                                                                <span class="tit">Trofeo sette Colli domani in vasca amche l&#8217;atleta M2 Magri</span>
                                                            </a>
                                                        </li>
														                                                        <li>
                                                            <a href="https://www.ilgiornaledelmolise.it/2020/08/12/coronavirus-risultato-positivo-uno-degli-immigrati-tunisini-ospitati-a-isernia/">
                                                                <span class="ti">12 Agosto 2020</span>
                                                                <span class="tit">Coronavirus, 6 nuovi positivi in Molise: sono migranti tunisini. 5 di loro sono ospitati nella struttura a Campomarino e 1 a Isernia</span>
                                                            </a>
                                                        </li>
														                                            </ul>
                                        </div>
                                        <div class="clearfix"></div>
                                    </div>
                                </div>
                            </li>
						
                        
						                            <li class="bd-search-bar components-item">
                                <span class="bdaia-ns-btn bdaia-io bdaia-io-ion-ios-search-strong"></span>
                                <div class="bdaia-ns-wrap components-sub-menu">
                                    <div class="bdaia-ns-content">
                                        <div class="bdaia-ns-inner">
                                            <form method="get" id="searchform" action="https://www.ilgiornaledelmolise.it/">
                                                <input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
                                                <button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-ion-ios-search-strong"></span></button>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                            </li>
												                            <li class="bdaia-push-menu components-item">
                                <span class="bdaia-io bdaia-io-mobile"></span>
                            </li>
																		                            <li class="bd-randpost components-item">
                                <a href="https://www.ilgiornaledelmolise.it/?randpost=1"><span class="bdaia-io bdaia-io-ion-ios-shuffle-strong"></span></a>
                            </li>
												                    </ul>
                </div>
            </div>
        </div>

                        <div class="bd-bg" style="background:none !important;box-shadow: none !important;-webkit-box-shadow: none !important;-moz-box-shadow: none !important;"></div>
    </nav>
</div>
<div class="cfix"></div>
    <div class="cfix"></div>
</div>
                <div class="bd-content-wrap">
                    <div class="cfix"></div>
                    
<div class="bd-container bdaia-post-template entry-content-only">
				<div class="bd-row"><div class="bd-main">
    <div id="content" role="main">
		            <div class="bdaia-post-heading">
				<div class="bdaia-post-featured-image"><a href="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino.png"  data-caption=""><figure><img width="845" height="475" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-large size-kolyoum-large img-lazy wp-post-image" alt="" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino-845x475.png" /></figure></a></div>            </div>

			<!-- Start Breadcrumbs --><div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ilgiornaledelmolise.it">Home</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Migranti a Campomarino: oltre 50 mancano all&#8217;appello. Altri 20 fuggiti negli ultimi giorni</span></div><!-- End Breadcrumbs -->
            <article id="post-150347" class="hentry post-150347 post type-post status-publish format-standard has-post-thumbnail category-att category-campomarino category-cronaca category-evid category-provincia-di-campobasso">
                <header class="bdaia-post-header">
					                        <div class="top-meta-info">
							                                <span class="meta-cat-info">
                                <a class="cat-3" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a> - 
<a class="cat-6272" href="https://www.ilgiornaledelmolise.it/category/provincia-di-campobasso/campomarino/">Campomarino</a> - 
<a class="cat-6225" href="https://www.ilgiornaledelmolise.it/category/cronaca/">Cronaca</a> - 
<a class="cat-195" href="https://www.ilgiornaledelmolise.it/category/evid/">Evidenza</a> - 
<a class="cat-6262" href="https://www.ilgiornaledelmolise.it/category/provincia-di-campobasso/">Provincia di Campobasso</a> - 
                            </span>
							
							                                <span class="meta-date-info">
                                <span class="date meta-item"><span>14 Agosto 2020</span></span>                            </span>
							                        </div>
					
                    <div class="bdaia-post-title">
                        <h1 class="post-title entry-title">Migranti a Campomarino: oltre 50 mancano all&#8217;appello. Altri 20 fuggiti negli ultimi giorni</h1>

						                    </div>

					<div class="article-meta-info"><div class="bd-alignleft"><span class="meta-author-avatar"><a href="https://www.ilgiornaledelmolise.it/author/manuelaiorio/"><img alt='' src='https://secure.gravatar.com/avatar/10eba8ab6402c976803564a1a65c0ef3?s=140&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/10eba8ab6402c976803564a1a65c0ef3?s=280&#038;d=blank&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></a></span><span class="meta-author meta-item"><a href="https://www.ilgiornaledelmolise.it/author/manuelaiorio/" class="author-name" title="Manuela Iorio">Manuela Iorio</a></span><span class="meta-author-email meta-item"><a href="mailto:manuiorio@libero.it" target="_blank"><span class="bdaia-io bdaia-io-envelop" ></span><span class="screen-reader-text"></span></a></span><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" ></span> <span>14 Agosto 2020</span></span></div><div class="bd-alignright"><span class="reading-time meta-item"><span class="fa fa-bookmark" ></span> <span>4&nbsp;min read</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/-->                </header>
				
<div class="bdaia-post-sharing bdaia-post-sharing-top">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F&amp;text=Migranti+a+Campomarino%3A+oltre+50+mancano+all%E2%80%99appello.+Altri+20+fuggiti+negli+ultimi+giorni','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F&amp;text=Migranti+a+Campomarino%3A+oltre+50+mancano+all%E2%80%99appello.+Altri+20+fuggiti+negli+ultimi+giorni">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F&amp;description=Migranti+a+Campomarino%3A+oltre+50+mancano+all%27appello.+Altri+20+fuggiti+negli+ultimi+giorni&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2020%2F08%2FSweet-Dream-migranti-Campomarino.png">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Migranti+a+Campomarino%3A+oltre+50+mancano+all%27appello.+Altri+20+fuggiti+negli+ultimi+giorni%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Migranti+a+Campomarino%3A+oltre+50+mancano+all%27appello.+Altri+20+fuggiti+negli+ultimi+giorni%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

                <div class="bdaia-post-content">
					
	<div class="bdaia-p-top-e3-desktop">
        <div class="bdaia-e3-container">
            <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a> 
        </div>
    </div>
<p style="text-align: justify;"><img class="size-medium wp-image-149715 alignleft" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino-600x316.png" alt="" width="600" height="316" srcset="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino-600x316.png 600w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino-1190x627.png 1190w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino-768x405.png 768w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino-1536x810.png 1536w, https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino.png 1920w" sizes="(max-width: 600px) 100vw, 600px" />La buona notizia è che la dipendente del Comune di Campomarino che è stata a contatto con i migranti dello Sweet Dreams è risultata negativa al tampone. Il test le è stato stato somministrato dopo che 5 ospiti della struttura sono risultati positivi. Anche gli uffici comunali, su disposizione del sindaco Pierdonato Silvestri, sono stati sanificati. La notizia meno buona è che mancano all’appello molti migranti, più di 50 rispetto agli 83 arrivati il 31 luglio. In 32 erano fuggiti subito dopo il loro arrivo eludendo i controlli, che poi erano stati rafforzati. Da allora ad oggi altri venti sono riusciti a lasciare il centro di accoglienza, che strutturalmente ha forti criticità, motivo per il quale il sindaco di Campomarino aveva espresso contrarietà all’arrivo degli immigrati. Le fughe sono avvenute sempre con la complicità del buio, impossibili da arginare per le forze dell’ordine. Ad oggi meno di 30 migranti si trovano nell’edificio sulla statale 16 e saranno rimpatriati non appena ci sarà l’autorizzazione dell’Asrem. Restano in isolamento i cinque stranieri positivi al virus. Le criticità della struttura stanno spingendo la Prefettura a valutare altre soluzione per ospitare i migranti e non è escluso che possano essere spostati. Il Comune di Campomarino attraverso l’avvocato Massimo Romano aveva presentato al Tar una richiesta di sospensiva contro la decisione della Prefettura di portare i migranti allo Sweet Dreams. Il tribunale pur riconoscendo le carenze strutturali non ha concesso la sospensiva, fissando l’udienza per la discussione al 23 settembre. “Lo Sweet Dreams ad oggi è privo di certificato antincendio e di altri requisiti igienico-sanitari obbligatori per legge. Ho sollecitato la Prefettura di Campobasso, i Vigili del Fuoco e l&#8217;Asrem ad adempiere le prescrizioni richieste dal Tar Molise&#8221; queste le dichiarazioni all’Ansa del sindaco di Campomarino, Pierdonato Silvestri. Ad alimentare un fuoco di polemiche che già arde da giorni è poi l’europarlamentare della Lega Massimo Casanova: “Abbiamo notizia che i nuovi positivi non siano stati isolati ma siano liberi di mischiarsi al resto degli ospiti durante il giorno e di scappare anche. Questo mentre le forze di polizia messe a presidio del centro di accoglienza rischiano la quarantena obbligatoria. Solidarieta&#8217; agli agenti&#8221; ha concluso Casanova chiedendo la chiusura dei confini italiani.</p>
                </div>
				
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-08-14T12:38:50+02:00","datePublished":"2020-08-14T12:38:50+02:00","dateModified":"2020-08-14T12:38:50+02:00","headline":"Migranti a Campomarino: oltre 50 mancano all&#8217;appello. Altri 20 fuggiti negli ultimi giorni","name":"Migranti a Campomarino: oltre 50 mancano all&#8217;appello. Altri 20 fuggiti negli ultimi giorni","keywords":[],"url":"https:\/\/www.ilgiornaledelmolise.it\/2020\/08\/14\/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni\/","description":"La buona notizia \u00e8 che la dipendente del Comune di Campomarino che \u00e8 stata a contatto con i migranti","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Giornale del Molise","logo":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2020\/02\/logo-il-giornale-del-molise-340.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ilgiornaledelmolise.it\/2020\/08\/14\/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni\/"},"author":{"@type":"Person","name":"Manuela Iorio","url":"https:\/\/www.ilgiornaledelmolise.it\/author\/manuelaiorio\/"},"articleSection":"Attualit\u00e0,Campomarino,Cronaca,Evidenza,Provincia di Campobasso","articleBody":"La buona notizia \u00e8 che la dipendente del Comune di Campomarino che \u00e8 stata a contatto con i migranti dello Sweet Dreams \u00e8 risultata negativa al tampone. Il test le \u00e8 stato stato somministrato dopo che 5 ospiti della struttura sono risultati positivi. Anche gli uffici comunali, su disposizione del sindaco Pierdonato Silvestri, sono stati sanificati. La notizia meno buona \u00e8 che mancano all\u2019appello molti migranti, pi\u00f9 di 50 rispetto agli 83 arrivati il 31 luglio. In 32 erano fuggiti subito dopo il loro arrivo eludendo i controlli, che poi erano stati rafforzati. Da allora ad oggi altri venti sono riusciti a lasciare il centro di accoglienza, che strutturalmente ha forti criticit\u00e0, motivo per il quale il sindaco di Campomarino aveva espresso contrariet\u00e0 all\u2019arrivo degli immigrati. Le fughe sono avvenute sempre con la complicit\u00e0 del buio, impossibili da arginare per le forze dell\u2019ordine. Ad oggi meno di 30 migranti si trovano nell\u2019edificio sulla statale 16 e saranno rimpatriati non appena ci sar\u00e0 l\u2019autorizzazione dell\u2019Asrem. Restano in isolamento i cinque stranieri positivi al virus. Le criticit\u00e0 della struttura stanno spingendo la Prefettura a valutare altre soluzione per ospitare i migranti e non \u00e8 escluso che possano essere spostati. Il Comune di Campomarino attraverso l\u2019avvocato Massimo Romano aveva presentato al Tar una richiesta di sospensiva contro la decisione della Prefettura di portare i migranti allo Sweet Dreams. Il tribunale pur riconoscendo le carenze strutturali non ha concesso la sospensiva, fissando l\u2019udienza per la discussione al 23 settembre. \u201cLo Sweet Dreams ad oggi \u00e8 privo di certificato antincendio e di altri requisiti igienico-sanitari obbligatori per legge. Ho sollecitato la Prefettura di Campobasso, i Vigili del Fuoco e l'Asrem ad adempiere le prescrizioni richieste dal Tar Molise\" queste le dichiarazioni all\u2019Ansa del sindaco di Campomarino, Pierdonato Silvestri. Ad alimentare un fuoco di polemiche che gi\u00e0 arde da giorni \u00e8 poi l\u2019europarlamentare della Lega Massimo Casanova: \u201cAbbiamo notizia che i nuovi positivi non siano stati isolati ma siano liberi di mischiarsi al resto degli ospiti durante il giorno e di scappare anche. Questo mentre le forze di polizia messe a presidio del centro di accoglienza rischiano la quarantena obbligatoria. Solidarieta' agli agenti\" ha concluso Casanova chiedendo la chiusura dei confini italiani.","image":{"@type":"ImageObject","url":"https:\/\/www.ilgiornaledelmolise.it\/wp-content\/uploads\/2020\/08\/Sweet-Dream-migranti-Campomarino-1240x698.png","width":1240,"height":698}}</script>
<div class="cfix"></div><footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F&amp;text=Migranti+a+Campomarino%3A+oltre+50+mancano+all%E2%80%99appello.+Altri+20+fuggiti+negli+ultimi+giorni','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F&amp;text=Migranti+a+Campomarino%3A+oltre+50+mancano+all%E2%80%99appello.+Altri+20+fuggiti+negli+ultimi+giorni">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F&amp;description=Migranti+a+Campomarino%3A+oltre+50+mancano+all%27appello.+Altri+20+fuggiti+negli+ultimi+giorni&amp;media=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2Fwp-content%2Fuploads%2F2020%2F08%2FSweet-Dream-migranti-Campomarino.png">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Migranti+a+Campomarino%3A+oltre+50+mancano+all%27appello.+Altri+20+fuggiti+negli+ultimi+giorni%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Migranti+a+Campomarino%3A+oltre+50+mancano+all%27appello.+Altri+20+fuggiti+negli+ultimi+giorni%20-%20https%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2020%2F08%2F14%2Fmigranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>


	<div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
            <div id="56210-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=6"></script></div>        <div class="cfix"></div>
        </div>
    </div>

<div class="article-next-prev">
    <div class="bdaia-post-prev-post">
		<a href="https://www.ilgiornaledelmolise.it/2020/08/14/bonus-iva-gravina-ho-sbagliato-ho-commesso-una-leggerezza-mi-scuso-e-mi-rimetto-alle-decisioni-del-movimento/" rel="prev"><span>Articolo precedente</span> Bonus IVA, Gravina: &#8220;Ho sbagliato, ho commesso una leggerezza, mi scuso e mi rimetto alle decisioni del Movimento&#8221;</a>    </div>
    <div class="bdaia-post-next-post">
		    </div>
</div>
    <div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
            <div id="56210-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=1"></script></div>            <div class="cfix"></div>
        </div>
    </div>

<div class="article-author-box bdaia-author-box">
    <header class="content-only title-outer">
        <div class="authorBlock-avatar">
            <a href="https://www.ilgiornaledelmolise.it/author/manuelaiorio/"><img alt='' src='https://secure.gravatar.com/avatar/10eba8ab6402c976803564a1a65c0ef3?s=150&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/10eba8ab6402c976803564a1a65c0ef3?s=300&#038;d=blank&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
        </div>

        <h3 class="author-name"><a href="https://www.ilgiornaledelmolise.it/author/manuelaiorio/">Manuela Iorio</a></h3>

        <div class="bdaia-social-io bdaia-social-io-size-32">
		                    <a class="bdaia-io-url-home" href="http://www.ilgiornaledelmolise.it"><span class="bdaia-io bdaia-io-home3"></span></a>
		    
                            
                
                
                
                
                
                
                
                                    </div>

        <div class="clearfix"></div>

        <div class="bdaia-author-box">

            <div class="authorBlock-header">
                <div class="authorBlock-header-bio"><a href="mailto:manuiorio@libero.it?subject=Il Giornale del Molise">manuiorio@libero.it</a></div>
            </div>
        </div>
    </header>
</div>
<!-- END Author Box. -->

</footer>            </article>
			    <div class="bdaia-p-bottom-e3-desktop">
        <div class="bdaia-e3-container">
			<div id="56210-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=1"></script></div>            <div class="cfix"></div>
        </div>
    </div>


<div id="comments" class="comments-container">
		<div id="respond" class="comment-respond">
		<div class="widget-box-title widget-box-title-s4"><h3 id="reply-title"  class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/#respond" style="display:none;">Annulla risposta</a></small></h3></div><form action="https://www.ilgiornaledelmolise.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='150347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
            <section id="bdCheckAlso" class="bdCheckAlso-right">

                <div class="widget-box-title  widget-box-title-s4">
                    <h3>Potrebbe interessanti anche:</h3>
                    <a href="#" id="check-also-close"><span class="bd-close-x"></span></a>
                                    </div>

                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Roberto-Gravina-consiglio-monotematico-scuole-campobasso-780x410-1-571x300-1-406x233.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://www.ilgiornaledelmolise.it/2020/08/14/bonus-iva-gravina-ho-sbagliato-ho-commesso-una-leggerezza-mi-scuso-e-mi-rimetto-alle-decisioni-del-movimento/" rel="bookmark">Bonus IVA, Gravina: &#8220;Ho sbagliato, ho commesso una leggerezza, mi scuso e mi rimetto alle decisioni del Movimento&#8221;</a></h2>
                        <p>“Mi rimetto ad ogni decisione che il Movimento vorrà assumere, consapevole, però, di aver &#8230;</p>
                    </div>
                            </section>
            </div>

</div>		<div class="bd-sidebar theia_sticky">
			<div class="theiaStickySidebar">
				<div id="custom_html-2" class="widget_text content-only widget bdaia-widget widget_custom_html"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxk8r859r","width":300,"height":250,"t":1457433681,"userId":22967751,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div id="bdaia-widget-box2-4" class="content-only widget bdaia-widget bdaia-box2"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb2 bdaia-wb-idfut2M bdaia-ajax-pagination-next_prev" data-box_nu="wb2" data-box_id="bdaia-wb-idfut2M" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="5" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="6089" data-total_posts_num="30443" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		
			<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
															
								<a href="https://www.ilgiornaledelmolise.it/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/">
									<img width="406" height="233" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino-406x233.png" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/"><span>Migranti a Campomarino: oltre 50 mancano all&#8217;appello. Altri 20 fuggiti negli ultimi giorni</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/manuelaiorio/" title="Articoli scritti da Manuela Iorio" rel="author">Manuela Iorio</a>									</div>
								
																	<div class="bdaia-post-date"><span class="bdayh-date">14 Agosto 2020</span></div>
								
								
													</footer>
						<p class="block-exb">La buona notizia è che la dipendente del Comune di Campomarino che è stata &hellip;</p>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2020/08/14/bonus-iva-gravina-ho-sbagliato-ho-commesso-una-leggerezza-mi-scuso-e-mi-rimetto-alle-decisioni-del-movimento/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Roberto-Gravina-consiglio-monotematico-scuole-campobasso-780x410-1-571x300-1-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/08/14/bonus-iva-gravina-ho-sbagliato-ho-commesso-una-leggerezza-mi-scuso-e-mi-rimetto-alle-decisioni-del-movimento/"><span>Bonus IVA, Gravina: &#8220;Ho sbagliato, ho commesso una leggerezza, mi scuso e mi rimetto alle decisioni del Movimento&#8221;</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/toninodanese/" title="Articoli scritti da Red 7" rel="author">Red 7</a>									</div>
								
																	<div class="bdaia-post-date">14 Agosto 2020</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2020/08/13/termoli-lavaggio-delle-strade-del-centro-rieco-al-lavoro/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-18.45.56-1-104x74.jpeg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/08/13/termoli-lavaggio-delle-strade-del-centro-rieco-al-lavoro/"><span>Termoli: lavaggio delle strade del centro, Rieco al lavoro</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/manuelaiorio/" title="Articoli scritti da Manuela Iorio" rel="author">Manuela Iorio</a>									</div>
								
																	<div class="bdaia-post-date">13 Agosto 2020</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2020/08/13/calcio-regionale-i-club-molisani-programmano-il-ritiro-e-completano-gli-organici/">
									<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/calcio-alife-104x74.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/08/13/calcio-regionale-i-club-molisani-programmano-il-ritiro-e-completano-gli-organici/"><span>Calcio regionale, i club molisani programmano il ritiro e completano gli organici</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/daniela-ziccardi/" title="Articoli scritti da Daniela Ziccardi" rel="author">Daniela Ziccardi</a>									</div>
								
																	<div class="bdaia-post-date">13 Agosto 2020</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
																							
								<a href="https://www.ilgiornaledelmolise.it/2020/08/13/linea-campobasso-termoli-vertice-regione-rfi-trenitalia-per-superare-criticita/">
									<img width="99" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2013/11/stazione-ferroviaria-termoli.jpg" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/08/13/linea-campobasso-termoli-vertice-regione-rfi-trenitalia-per-superare-criticita/"><span>Linea Campobasso-Termoli, vertice Regione-Rfi-Trenitalia per superare criticità</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://www.ilgiornaledelmolise.it/author/toninodanese/" title="Articoli scritti da Red 7" rel="author">Red 7</a>									</div>
								
																	<div class="bdaia-post-date">13 Agosto 2020</div>
								
								
													</footer>
					</div>
				</article>
			</div>

		
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

			
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idfut2M .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'fut2M', 'next' );
						});
						jQuery('.bdaia-wb-idfut2M .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							kolyoum_wb_ajax_js( 'fut2M', 'prev' );
						});
											});
				</script>
										<div class="carousel-nav">
					<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
					<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
				</div>
								</div>

		</div></div><div id="adrotate_widgets-7" class="content-only widget bdaia-widget adrotate_widgets"><div class="widget-box-title widget-box-title-s4"><h3> </h3></div><div class="widget-inner"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div></div>			</div>
		</div>
			</div>
			</div>
        <div class="bdaia-footer-e3-desktop">
            <div class="bdaia-e3-container">
				<div id="56210-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=6"></script></div>            </div>
        </div>
	</div>

                            <div class="bdaia-footer bd-footer-dark">
                            <div class="bdaia-footer-widgets"><div class="bd-container"><div class="bdaia-footer-widgets-area footer-col-three"><div class="footer-widget-inner"><div id="bdaia-widget-facebook-2" class="content-only widget bdaia-widget bdaia-widget-facebook"><div class="widget-box-title widget-box-title-s4"><h3>Facebook</h3></div><div class="widget-inner">
		<div class="bdaia-facebook-box">
            <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilgiornaledelmolise/&amp;width=320&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
        </div>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-timeline-3" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Ti potrebbe interessare anche:</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/08/10/campobasso-agosto-in-citta-presentato-il-ricco-cartellone-di-eventi/">
								<span class="bdayh-date">10 Agosto 2020</span>
								<h3>Campobasso &#8211; Agosto in città, presentato il ricco cartellone di eventi</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/08/08/ru-maccature-una-grande-passione-per-il-ballo-e-per-il-folklore/">
								<span class="bdayh-date">8 Agosto 2020</span>
								<h3>Ru Maccature: una grande passione per il ballo e per il folklore</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/08/11/progetto-impianto-stoccaggio-rifiuti-a-petacciato-romagnuolo-saro-un-insormontabile-ostacolo-alla-realizzazione/">
								<span class="bdayh-date">11 Agosto 2020</span>
								<h3>Progetto impianto stoccaggio rifiuti a Petacciato, Romagnuolo: &#8220;Sarò un insormontabile ostacolo alla realizzazione&#8221;</h3>
							</a>
						</li>
									</ul>
		</div></div></div><div class="footer-widget-inner"><div id="bdaia-widget-box9-2" class="content-only widget bdaia-widget bdaia-box9"><div class="widget-box-title widget-box-title-s4"><h3>Articoli recenti</h3></div><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb9 bdaia-wb-idVxmjT bdaia-ajax-pagination-" data-box_nu="wb9" data-box_id="bdaia-wb-idVxmjT" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="2" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="15222" data-total_posts_num="30443" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >
			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					<div class="bdaia-wb-counter">
						
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Sweet-Dream-migranti-Campomarino-104x74.png" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-3" href="https://www.ilgiornaledelmolise.it/category/att/">Attualità</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/"><span>Migranti a Campomarino: oltre 50 mancano all&#8217;appello. Altri 20 fuggiti negli ultimi giorni</span></a></h3>
					</header>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://www.ilgiornaledelmolise.it/2020/08/14/bonus-iva-gravina-ho-sbagliato-ho-commesso-una-leggerezza-mi-scuso-e-mi-rimetto-alle-decisioni-del-movimento/">
								<img width="104" height="74" src="https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/images/img-empty-small.png" class="attachment-kolyoum-small size-kolyoum-small img-lazy wp-post-image" alt="" data-src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/08/Roberto-Gravina-consiglio-monotematico-scuole-campobasso-780x410-1-571x300-1-104x74.jpg" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header>
												    <div class="bdaia-post-cat-list"><a class="bd-cat-link bd-cat-194" href="https://www.ilgiornaledelmolise.it/category/ap/">Apertura</a></div>
                        
						<h3 class="entry-title"><a href="https://www.ilgiornaledelmolise.it/2020/08/14/bonus-iva-gravina-ho-sbagliato-ho-commesso-una-leggerezza-mi-scuso-e-mi-rimetto-alle-decisioni-del-movimento/"><span>Bonus IVA, Gravina: &#8220;Ho sbagliato, ho commesso una leggerezza, mi scuso e mi rimetto alle decisioni del Movimento&#8221;</span></a></h3>
					</header>
				</div>
			</article>
		</div>
							</div>
				</div>
			</div>
		</div>
		</div></div></div></div></div></div>	                        
		                        <div class="bd-footer-top-area">
			                        
			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        					                                <div class="footer-col3">
							                            <div class="footer-logo-inner">
                                                                                                                        <img src="https://www.ilgiornaledelmolise.it/wp-content/uploads/2020/02/igdm-footer-logo.png"  alt="" />
							                            </div>
					                                </div>
						                        						                        						                            <div class="footer-col6">
							                            <div class="footer-about-us-inner">
								                            Il Giornale del Molise - reg. Tribunale di Campobasso n. 269 del 11/10/2001 <br>Editoria Innovazioni Sviluppo srl - via San Giovanni in Golfo ZI - P.IVA 01576640708<br>  Direttore responsabile: Manuela Petescia							                            </div>
						                            </div>
						                        						                        						                            <div class="footer-col3">
							                            <div class="widget-social-links bdaia-social-io-colored">
								                            <div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							                            </div>
						                            </div>
						                        					                        </div>
				                        </div>
			                        		                        </div>
	                        

                                <div class="bdaia-footer-area bd-footer-dark">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© Copyright 2020 - Il Giornale del Molise </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        				                        			                        </div>
		                        </div>
	                        </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        			<aside class="bd-push-menu light-skin">
				<div data-height="100%" class="bd-push-menu-inner push-menu-has-custom-scroll">
					<a href="#" class="bd-push-menu-close bd-close-x"></a>
					<div class="cfix"></div>

																
					<div id="mobile-menu"></div>

					                        					
											<div class="mobile-social-links">
							<div class="sl-widget-inner">
								<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							</div>
						</div>
					
											<div class="cfix"></div>
						<div id="sidebar-13s">
							<div id="bdaia-widget-timeline-2" class="content-only widget bdaia-widget bdaia-widget-timeline"><div class="widget-box-title widget-box-title-s4"><h3>Articoli Recenti</h3></div><div class="widget-inner">
			<ul>
										<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/08/14/migranti-a-campomarino-oltre-50-mancano-allappello-altri-20-fuggiti-negli-ultimi-giorni/">
								<span class="bdayh-date">14 Agosto 2020</span>
								<h3>Migranti a Campomarino: oltre 50 mancano all&#8217;appello. Altri 20 fuggiti negli ultimi giorni</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/08/14/bonus-iva-gravina-ho-sbagliato-ho-commesso-una-leggerezza-mi-scuso-e-mi-rimetto-alle-decisioni-del-movimento/">
								<span class="bdayh-date">14 Agosto 2020</span>
								<h3>Bonus IVA, Gravina: &#8220;Ho sbagliato, ho commesso una leggerezza, mi scuso e mi rimetto alle decisioni del Movimento&#8221;</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/08/13/termoli-lavaggio-delle-strade-del-centro-rieco-al-lavoro/">
								<span class="bdayh-date">13 Agosto 2020</span>
								<h3>Termoli: lavaggio delle strade del centro, Rieco al lavoro</h3>
							</a>
						</li>
												<li>
							<a href="https://www.ilgiornaledelmolise.it/2020/08/13/calcio-regionale-i-club-molisani-programmano-il-ritiro-e-completano-gli-organici/">
								<span class="bdayh-date">13 Agosto 2020</span>
								<h3>Calcio regionale, i club molisani programmano il ritiro e completano gli organici</h3>
							</a>
						</li>
									</ul>
		</div></div><div id="bdaia-widget-e3-4" class="content-only widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><div id="56210-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=56210&formatId=19"></script></div></div></div></div><div id="bdaia-social-links-2" class="content-only widget bdaia-widget bdaia-social-links"><div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/giornalemolise" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/ilgiornaledelmolise/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div></div>						</div>
					
				</div>
			</aside>
			<div class="gotop" title="Go Top"><span class="bdaia-io  bdaia-io-ion-android-arrow-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type="text/javascript">
                            (function(){
                            var foxscript = document.createElement('script');
                            foxscript.src = '//js.foxpush.com/ilgiornaledelmoliseit.js?v='+Math.random();
                            foxscript.type = 'text/javascript';
                            foxscript.async = 'true';
                            var fox_s = document.getElementsByTagName('script')[0];
                            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
                            </script><link rel='stylesheet' id='ilightbox-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"150347"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bdaia_extensions_localize_front = {"admin_ajax_url":"https:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","post_id":"150347"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/kolyoum-extensions/assets/js/extensions-front-scripts.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/libraries/iLightBox.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/single.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/functions.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{fullAlone:0,show:{title:0},caption:{start:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"1","fooGallery":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/ilightbox/scripts/ilightbox.init.js'></script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/themes/kolyoum/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 4000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 3.1.1 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Continuando la navigazione acconsenti all'utilizzo dei cookie. <a style="color:#FFFFFF;" href="https://www.ilgiornaledelmolise.it/cookie-policy/" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>    </body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 14 Aug 2020 10:38:55 GMT -->
