<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">

<head>	<meta charset="UTF-8" />

<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

 <title>Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &quot;Solo impegni generici&quot; - Il Giornale del Molise</title> 

 <link href="css/css.css" rel="stylesheet" type="text/css" />

 <meta name="DC.date.issued" content="AAAA-MM-GG">

<meta name="keywords" content=""/>


   	<meta property="og:url" content="http://www.ilgiornaledelmolise.it/2018/09/17/il-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici/">
    
    <meta property="og:url" content="http://www.ilgiornaledelmolise.it/?p=0"/>

	<meta property="og:image" content="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/img_8683-482x252.jpg" />

	<meta property="og:site_name" content="Il giornale del Molise"/>

    <meta property="og:title" content="Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &#8220;Solo impegni generici&#8221; -  Il Giornale del Molise" />

	<meta property="og:description" content="Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &#8220;Solo impegni generici&#8221;" />

	<meta property="og:type" content="article" />

    <meta property="fb:app_id" content="626769800703630" />
    <meta property="fb:pages" content="385266751543271" />



    

    


    
     <link rel="stylesheet" href="http://www.ilgiornaledelmolise.it/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />

    
    
    

        
   

    
    

	<link rel="stylesheet" href="http://www.ilgiornaledelmolise.it/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>

    <link rel="shortcut icon" href=""/>

    <link rel="shortcut icon" href="" type="image/x-icon"/>

    <meta name="generator" content="Magazine3 Framework" />

	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

	<link rel="alternate" type="application/rss xml" title="Il Giornale del Molise RSS Feed" href="http://www.ilgiornaledelmolise.it/feed/" />

	<link rel="pingback" href="http://www.ilgiornaledelmolise.it/xmlrpc.php" />

 

    



     <style>#content .post {  border: none !important;} </style>  
<style media="screen" type="text/css"> .custom1{border-top:3px solid #30557d !important;} .custom1 a{color:#30557d !important;} .custom2{border-top:3px solid #d98609 !important;}  .custom2 a{color:#d98609 !important}  .custom3{border-top:3px solid #b01c02 !important;}  .custom3 a{color:#b01c02 !important} .custom4{border-top:3px solid #6ec0ff !important;} .custom4 a{color:#6ec0ff !important} .custom5{border-top:3px solid #6b0c0c !important;} .custom5 a{color:#6b0c0c !important} .custom6{border-top:3px solid #b3a027 !important;} .custom6 a{color:#b3a027 !important} .custom7{border-top:3px solid #5c461b !important;} .custom7 a{color:#5c461b !important}    

.custom8{border-top:3px solid #0a7a64 !important;} .custom8 a{color:#0a7a64 !important} .custom9{border-top:3px solid #b07e27 !important;} .custom9 a{color:#b07e27 !important} .custom10{border-top:3px solid #074e57 !important;} .custom10 a{color:#074e57 !important} .custom11{border-top:3px solid #868a0e !important;} .custom11 a{color:#868a0e !important} .custom12{border-top:3px solid #027d1f !important;} .custom12 a{color:#027d1f !important}     </style>

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35687682-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35687682-1');
</script>
<link rel="canonical" href="http://www.ilgiornaledelmolise.it/2018/09/17/il-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici/" /> 





   
   
     

    
 
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.1.5 - http://yoast.com/wordpress/seo/ -->
<meta name="description" content="&quot;Oggi il Ministro Barbara Lezzi è stata in Molise per spronare l&#039;utilizzo dei fondi europei. Qualcuno le ha ricordato che in Molise un mese fa c&#039;è stato"/>
<meta name="keywords" content=", Attualità, Evidenza, QD"/>
<link rel="canonical" href="http://www.ilgiornaledelmolise.it/2018/09/17/il-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Giornale del Molise &raquo; Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &#8220;Solo impegni generici&#8221; Feed dei commenti" href="http://www.ilgiornaledelmolise.it/2018/09/17/il-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilgiornaledelmolise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilgiornaledelmolise.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://www.ilgiornaledelmolise.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.ilgiornaledelmolise.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.ilgiornaledelmolise.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='quick_count_style-css'  href='http://www.ilgiornaledelmolise.it/wp-content/plugins/quick-count/css/quick-count.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='quick_count_ie7_style_sheet-css'  href='http://www.ilgiornaledelmolise.it/wp-content/plugins/quick-count/css/quick-count-ie7.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='quick_count_ie8_style_sheet-css'  href='http://www.ilgiornaledelmolise.it/wp-content/plugins/quick-count/css/quick-count-ie8.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.8/responsivevoice.js?source=wp-plugin&#038;ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-content/themes/newspapertimes-single-pro-psd/js/ticker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-content/themes/newspapertimes-single-pro-psd/js/tabticker.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.ilgiornaledelmolise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilgiornaledelmolise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilgiornaledelmolise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.ilgiornaledelmolise.it/?p=122518' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2018%2F09%2F17%2Fil-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilgiornaledelmolise.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilgiornaledelmolise.it%2F2018%2F09%2F17%2Fil-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:5px;width:auto; height:auto; }
	.g-2 { width:100%; max-width:768px; height:100%; max-height:125px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
		.hashtag,
				.hashtag a {
					color: #0084B4 !important;
					background-color: transparent !important;
					text-decoration:none;
					
				}
				.hashtag a:hover {
					text-decoration:underline;
				}
					</style>
			    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<meta name="google-site-verification" content="aN5fvvnoD5oDgR5DgOvCfcdI0oGjsahTgRzAzKYWfx0" /><meta name="google-site-verification" content="0CEbIHU5FWHIrSIH09ZdHWBnaDUdSnIFkmEGKaaXKCw" /><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="da7d142d190911c40cfa72379c5fa8f8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>  
 
<!-- Codice Accettazione Cookie-->
<script src="cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentDialog('Messaggio per i visitatori.',
        'Chiudi', 'Maggiori Informazioni', 'URL Pagina Politica Privacy');
  });
</script> 

</head> <body class="post-template-default single single-post postid-122518 single-format-standard">






<div class="top1"><a name="top"></a></div> 

   

    


<div id="wrapper"> 

    <div id="header">

    <div id="topheaderbar">

        <div id="topheaderbar-l">

        <div id="topnavigation">

          
        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-top" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="http://www.ilgiornaledelmolise.it/contatti-3/">Contatti</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664"><a href="http://www.ilgiornaledelmolise.it/archivio/">Archivio</a></li>
</ul></div></ul></div></div>

          </div>

        </div>

        <div id="topheaderbar-r">martedì 18 settembre, 2018</div>

        <div class="cb"></div>

    </div>	    

    <div id="header2">

    <div id="logoleft"><a href="http://www.ilgiornaledelmolise.it"><img src="http://www.ilgiornaledelmolise.it/img/gdm.png" alt="Il Giornale del Molise" /></a></div>

   

   

     

      
    <div id="logoright" style="width:auto !important">

    <a href="http://www.lamolisana.it" target="_blank"><img src="img/lamolisana_102016.png" alt="" border="0"></a>
    </div>

    
    

    

    

    <div class="cb"></div>

    </div> 

   



    <div id="header3">

    <div id="header3-1">

    <div id="header3-1-left">

    <div id="header3-1-left-tickerimg"><img src="http://www.ilgiornaledelmolise.it/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines" /></div>

    <div id="header3-1-left-ticker">

	 	<ul id="once">

   <li><a href="http://www.ilgiornaledelmolise.it/2018/09/17/il-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici/" rel="bookmark" title="Permanent Link: Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &quot;Solo impegni generici&quot;">Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &quot;Solo impegni generici&quot;</a></li>    <li><a href="http://www.ilgiornaledelmolise.it/2018/09/17/agnone-in-ginocchio-dopo-la-chiusura-del-ponte-slitta-anche-lapertura-delle-scuole/" rel="bookmark" title="Permanent Link: Agnone in ginocchio: dopo la chiusura del ponte, slitta anche l&#039;apertura delle scuole">Agnone in ginocchio: dopo la chiusura del ponte, slitta anche l&#039;apertura delle scuole</a></li>    <li><a href="http://www.ilgiornaledelmolise.it/2018/09/17/fondi-europei-la-ministra-lezzi-promette-proroga-per-non-perdere-neanche-un-euro-finanziaria-34-fondi-anas-e-rfi-al-sud/" rel="bookmark" title="Permanent Link: Fondi europei, la ministra Lezzi promette proroga per non perdere neanche un euro. Finanziaria, 34% fondi Anas e Rfi al Sud">Fondi europei, la ministra Lezzi promette proroga per non perdere neanche un euro. Finanziaria, 34% fondi Anas e Rfi al Sud</a></li>    <li><a href="http://www.ilgiornaledelmolise.it/2018/09/17/isernia-primo-giorno-di-scuola-la-giovanni-xxiii-alle-prese-con-il-problema-aule-e-trasporti/" rel="bookmark" title="Permanent Link: Isernia. Primo giorno di scuola, la Giovanni XXIII alle prese con il problema aule e trasporti">Isernia. Primo giorno di scuola, la Giovanni XXIII alle prese con il problema aule e trasporti</a></li>    <li><a href="http://www.ilgiornaledelmolise.it/2018/09/17/roma-notte-europea-dei-ricercatori-neuromed-protagonista-con-il-progetto-b-future/" rel="bookmark" title="Permanent Link: Roma. Notte Europea dei Ricercatori, Neuromed protagonista con il progetto B-Future">Roma. Notte Europea dei Ricercatori, Neuromed protagonista con il progetto B-Future</a></li> 
	</ul>

		</div>

    <div class="cb"></div>

    </div>

    <div id="header3-1-right">

    <ul>

<li style="margin-left: 2px;"><a href="http://www.ilgiornaledelmolise.it/?feed=rss2" target="_blank"><img src="http://www.ilgiornaledelmolise.it/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" /></a></li> 

<li style="margin-left: 8px;"><a href="http://www.ilgiornaledelmolise.it/contatti-3/" target="_blank"><img src="http://www.ilgiornaledelmolise.it/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" /></a></li> 

   

  <li><a href="https://www.facebook.com/ilgiornaledelmolise/" target="_blank"><img src="http://www.ilgiornaledelmolise.it/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" /></a> </li>
  
  
  
  
  
  
  <li><a href="https://twitter.com/giornalemolise" target="_blank"><img src="http://www.ilgiornaledelmolise.it/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png" /></a> </li>
  
  
  
  
  
  
  
  
  
  
</ul> 

    </div>

    <div class="cb"></div>

    </div>

    

    <div id="header3-2">

     

    
<div id="menu2"><ul><div class="menu-header"><ul id="menu-main" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.ilgiornaledelmolise.it/category/att/">Attualità</a></li>
<li id="menu-item-41520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41520"><a href="http://www.ilgiornaledelmolise.it/category/ieo/">Editoriali</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://www.ilgiornaledelmolise.it/category/inter/">Interviste</a></li>
<li id="menu-item-41521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41521"><a href="http://www.ilgiornaledelmolise.it/category/re/">Regione</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.ilgiornaledelmolise.it/category/it/">Italia</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.ilgiornaledelmolise.it/category/mo/">Mondo</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.ilgiornaledelmolise.it/category/foc/">Focus</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://www.ilgiornaledelmolise.it/category/att/pol/">Politica</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://www.ilgiornaledelmolise.it/category/foc/inc-inc/">Inchieste</a></li>
<li id="menu-item-15084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15084"><a href="http://www.ilgiornaledelmolise.it/category/omni/">Omnibus</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.ilgiornaledelmolise.it/category/cul/">Cultura</a></li>
</ul></div></ul></div>


   
   
   <div id="menu3"><ul>

<li id="current-home-nav" style="float:left"><a href="http://www.ilgiornaledelmolise.it">Home</a></li>

<div class="menu-header"><ul id="menu-secondary" class="menu"><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.ilgiornaledelmolise.it/category/cul/mus/">Musica</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://www.ilgiornaledelmolise.it/category/cul/libri/">Libri</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.ilgiornaledelmolise.it/category/cul/cin/">Cinema</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.ilgiornaledelmolise.it/category/cul/tea/">Teatro</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.ilgiornaledelmolise.it/category/cul/fot/">Fotografia</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.ilgiornaledelmolise.it/category/cul/mostre/">Mostre</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.ilgiornaledelmolise.it/category/cul/ev/">Eventi</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.ilgiornaledelmolise.it/category/seb/">Salute</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://www.ilgiornaledelmolise.it/category/aet/">Ambiente</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.ilgiornaledelmolise.it/category/ipg/cibo-e-vino/">Cibo e vino</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.ilgiornaledelmolise.it/category/vi/">Viaggi</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.ilgiornaledelmolise.it/category/sem/">Storia</a></li>
<li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="http://www.ilgiornaledelmolise.it/mandaci-i-tuoi-annunci/">Annunci</a></li>
<li id="menu-item-5444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5444"><a href="http://www.ilgiornaledelmolise.it/category/bandi/">Bandi</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672"><a href="http://www.ilgiornaledelmolise.it/contatti-3/">Contatti</a></li>
</ul></div></ul></div>

   
    </div>

    <div class="cb"></div>

    </div>

  	</div>

    <div id="section">

 

    
  <div id="column-wrap">


 <div id="headgal">
 

<div id="main-content"> 


 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	

	
<div id="datemeta">

<div id="datemeta_l"><b>Pubblicato:</b> lunedì 17 settembre, 2018 - Tempo di lettura:  1 min. </div>

<div id="datemeta_r"> |  <b><a href="http://www.ilgiornaledelmolise.it/author/redazione/" title="Visualizza tutti i post di Redazione">Redazione </a></b>    </div>

<div class="cb"></div>

</div>









		<div class="post">







			<h1 class="posttitle">  
			
<script type="text/javascript"><!--

google_ad_client = "ca-pub-8148511982135603";

/* GDM_quad */

google_ad_slot = "7063154541";

google_ad_width = 300;

google_ad_height = 255;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>          			Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &#8220;Solo impegni generici&#8221;</h1>

<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'articolo  </span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("\"Oggi il Ministro Barbara Lezzi è stata in Molise per spronare l\'utilizzo dei fondi europei. Qualcuno le ha ricordato che in Molise un mese fa c\'è stato un terremoto e, ha deciso di recarsi nei paesi terremotati. È stata a Guglionesi e a Palata. Io le sono profondamente grato di aver ritenuto di non fermarsi a Montecilfone, epicentro del sisma e comune maggiormente colpito. Le sono grato perché ha avuto la delicatezza di non farmi perdere tempo: non intendeva prendere - e non ha preso - nessun impegno concreto con la mia gente e correttamente ci ha risparmiato le solite frasi di circostanza e gli impegni generici non vincolanti. Grazie Ministro. Grazie da me e da Montecilfone\". Franco Pallotta - sindaco di Montecilfone", "Italian Female");
                }
            };
        </script>
              

  

    
 
			<div class="entry">



 
			  
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GDM_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8148511982135603"
     data-ad-slot="1466292551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="pf-content"><p><img src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/img_8683.jpg" class="alignnone size-medium wp-image-122517" width="4032" height="3024" srcset="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/img_8683.jpg 4032w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/img_8683-400x300.jpg 400w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/img_8683-768x576.jpg 768w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/img_8683-836x627.jpg 836w" sizes="(max-width: 4032px) 100vw, 4032px" />&#8220;Oggi il Ministro Barbara Lezzi è stata in Molise per spronare l&#8217;utilizzo dei fondi europei.</p>
<p>Qualcuno le ha ricordato che in Molise un mese fa c&#8217;è stato un terremoto e, ha deciso di recarsi nei paesi terremotati.</p>
<p>È stata a Guglionesi e a Palata.</p>
<p>Io le sono profondamente grato di aver ritenuto di non fermarsi a Montecilfone, epicentro del sisma e comune maggiormente colpito.</p><div>

<script type="text/javascript"><!--

google_ad_client = "ca-pub-8148511982135603";

/* GDM_quad */

google_ad_slot = "7063154541";

google_ad_width = 300;

google_ad_height = 255;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>          			  
	</div>

<p>Le sono grato perché ha avuto la delicatezza di non farmi perdere tempo: non intendeva prendere &#8211; e non ha preso &#8211; nessun impegno concreto con la mia gente e correttamente ci ha risparmiato le solite frasi di circostanza e gli impegni generici non vincolanti.</p>
<p>Grazie Ministro.</p>
<p>Grazie da me e da Montecilfone&#8221;.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GDM_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8148511982135603"
     data-ad-slot="1466292551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Franco Pallotta &#8211; sindaco di Montecilfone</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p>	






			</div>

 	</div>







	


	<center style="font-weight: bold;"></center>		

 

  

    
  







      <style>input, textarea{}







#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}

#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}

#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }



</style>







<div id="authorarea">



<h3></h3>



<img alt='' src='http://2.gravatar.com/avatar/8e1a61c4a770784ec03cbf0fff5a0f71?s=100&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8e1a61c4a770784ec03cbf0fff5a0f71?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />

<div class="authorinfo">

<p><b><a href="http://www.ilgiornaledelmolise.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></b> - <em><a href="mailto:redazione@ilgiornaledelmolise.it?subject=Il Giornale del Molise">redazione@ilgiornaledelmolise.it</a></em>


</p>


</div>


</div>    


 



<div id="related" class="clearfix">



 





<div id="relatednews"><div id="relatednewsh2">News Correlate</div>

<div style="float:right;height:19px;margin-right:10px;">

<!-- AddThis Button BEGIN -->

<div class="addthis_toolbox addthis_default_style ">

<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>

 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>

<a class="addthis_button_tweet"></a>

<a class="addthis_counter addthis_pill_style"></a>

</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<!-- AddThis Button END -->

</div>

<div class="cb"></div></div>



	


		<div class="related">



 	<div class="relatedpost">

    

              
            <a href="http://www.ilgiornaledelmolise.it/2018/09/17/agnone-in-ginocchio-dopo-la-chiusura-del-ponte-slitta-anche-lapertura-delle-scuole/"><img width="150" height="125" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/sente-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/sente-150x125.jpg 150w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/sente-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>

              

            

           

            



             

  

				<h3><a href="http://www.ilgiornaledelmolise.it/2018/09/17/agnone-in-ginocchio-dopo-la-chiusura-del-ponte-slitta-anche-lapertura-delle-scuole/" rel="bookmark" title="Agnone in ginocchio: dopo la chiusura del ponte, slitta anche l&#8217;apertura delle scuole">Agnone in ginocchio: dopo la chiusura del ponte, slitta anche l&#8217;apertura delle scuole</a></h3>







				 







			</div>















		</div> 





	







	


		<div class="related">



 	<div class="relatedpost">

    

              
            <a href="http://www.ilgiornaledelmolise.it/2018/09/17/fondi-europei-la-ministra-lezzi-promette-proroga-per-non-perdere-neanche-un-euro-finanziaria-34-fondi-anas-e-rfi-al-sud/"><img width="150" height="125" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/170-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/170-150x125.jpg 150w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/170-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>

              

            

           

            



             

  

				<h3><a href="http://www.ilgiornaledelmolise.it/2018/09/17/fondi-europei-la-ministra-lezzi-promette-proroga-per-non-perdere-neanche-un-euro-finanziaria-34-fondi-anas-e-rfi-al-sud/" rel="bookmark" title="Fondi europei, la ministra Lezzi promette proroga per non perdere neanche un euro. Finanziaria, 34% fondi Anas e Rfi al Sud">Fondi europei, la ministra Lezzi promette proroga per non perdere neanche un euro. Finanziaria, 34% fondi Anas e Rfi al Sud</a></h3>







				 







			</div>















		</div> 





	







	


		<div class="related">



 	<div class="relatedpost">

    

              
            <a href="http://www.ilgiornaledelmolise.it/2018/09/17/isernia-primo-giorno-di-scuola-la-giovanni-xxiii-alle-prese-con-il-problema-aule-e-trasporti/"><img width="150" height="125" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/08/scuola-san-lazzaro-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/08/scuola-san-lazzaro-150x125.jpg 150w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/08/scuola-san-lazzaro-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>

              

            

           

            



             

  

				<h3><a href="http://www.ilgiornaledelmolise.it/2018/09/17/isernia-primo-giorno-di-scuola-la-giovanni-xxiii-alle-prese-con-il-problema-aule-e-trasporti/" rel="bookmark" title="Isernia. Primo giorno di scuola, la Giovanni XXIII alle prese con il problema aule e trasporti">Isernia. Primo giorno di scuola, la Giovanni XXIII alle prese con il problema aule e trasporti</a></h3>







				 







			</div>















		</div> 





	







	


		<div class="related">



 	<div class="relatedpost">

    

              
            <a href="http://www.ilgiornaledelmolise.it/2018/09/17/roma-notte-europea-dei-ricercatori-neuromed-protagonista-con-il-progetto-b-future/"><img width="150" height="125" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/la-conferenza-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/la-conferenza-150x125.jpg 150w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/la-conferenza-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>

              

            

           

            



             

  

				<h3><a href="http://www.ilgiornaledelmolise.it/2018/09/17/roma-notte-europea-dei-ricercatori-neuromed-protagonista-con-il-progetto-b-future/" rel="bookmark" title="Roma. Notte Europea dei Ricercatori, Neuromed protagonista con il progetto B-Future">Roma. Notte Europea dei Ricercatori, Neuromed protagonista con il progetto B-Future</a></h3>







				 







			</div>















		</div> 





	







	
<div class="cb"></div>















</div> 







 	



<div id="comment_wrapper">



		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Lascia un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/17/il-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <form action="http://www.ilgiornaledelmolise.it/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Il tuo Nome..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Richiesto)        </small></label>  </p>    <p>
        <input class="email" type="text" value="La tua Email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Non visualizzato)
                 </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Il tuo sito..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Opzionale)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Puoi utilizzare i seguenti tags html: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" />
        <input type='hidden' name='comment_post_ID' value='122518' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <div class="g-recaptcha" data-sitekey="" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>    </form>
      </div>
  </div>
</div>









</div> </div><div>



 </div>   </div>  

 





     </div>
   <div id="aside">
      
     

			<div id="sidebar">
<div class="adspace-widget widget">		<script type="text/javascript">
var bannersnack_embed = {"hash":"bxk8r859r","width":300,"height":250,"t":1457433681,"userId":22967751,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>		
		<br/></div><div class="adspace-widget widget">		<a href="http://www.laciucculella.it" target="_blank"><img src="http://www.ilgiornaledelmolise.it/img/laciucculella.gif" width="300" border="0"></a>		
		<br/></div><div class="section pyre_posts">		<!-- BEGIN WIDGET -->
		<div id="sidebartitlewrapper"><h3><span>Editoriali, idee e opinioni</span></h3></div><div class="sectioncont">		
				
							
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="http://www.ilgiornaledelmolise.it/2018/09/16/quasi-due-tonnellate-di-droga-sequestrate-tra-molise-e-puglia-il-roan-della-finanza-di-termoli-arresta-due-scafisti-in-mare-2/" title="Quasi due tonnellate di droga sequestrate tra Molise e Puglia. Il Roan della Finanza di Termoli arresta due scafisti in mare"><img width="50" height="50" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/4083816e-04c0-497f-ab01-ffb9fd89f42c-1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/4083816e-04c0-497f-ab01-ffb9fd89f42c-1-50x50.jpg 50w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/4083816e-04c0-497f-ab01-ffb9fd89f42c-1-298x295.jpg 298w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
 
		<div class="block-image-r">	<h2><a href='http://www.ilgiornaledelmolise.it/2018/09/16/quasi-due-tonnellate-di-droga-sequestrate-tra-molise-e-puglia-il-roan-della-finanza-di-termoli-arresta-due-scafisti-in-mare-2/' title='Quasi due tonnellate di droga sequestrate tra Molise e Puglia. Il Roan della Finanza di Termoli arresta due scafisti in mare'>Quasi due tonnellate di droga sequestrate tra Molise e Puglia. Il Roan della Finanza di Termoli arresta due scafisti in mare</a></h2>
			<span class="block-meta">16 settembre 2018, <a href="http://www.ilgiornaledelmolise.it/2018/09/16/quasi-due-tonnellate-di-droga-sequestrate-tra-molise-e-puglia-il-roan-della-finanza-di-termoli-arresta-due-scafisti-in-mare-2/#respond" rel="nofollow">Nessun commento<span class="screen-reader-text"> su Quasi due tonnellate di droga sequestrate tra Molise e Puglia. Il Roan della Finanza di Termoli arresta due scafisti in mare</span></a></span> </div>
		</div>
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="http://www.ilgiornaledelmolise.it/2018/09/10/speciale-abruzzo-non-solo-monete/" title="Speciale Abruzzo/ &#8220;Non solo monete&#8221;"><img width="50" height="50" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/Unknown-50x50.jpeg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" /></a></div>
 
		<div class="block-image-r">	<h2><a href='http://www.ilgiornaledelmolise.it/2018/09/10/speciale-abruzzo-non-solo-monete/' title='Speciale Abruzzo/ &#8220;Non solo monete&#8221;'>Speciale Abruzzo/ &#8220;Non solo monete&#8221;</a></h2>
			<span class="block-meta">10 settembre 2018, <a href="http://www.ilgiornaledelmolise.it/2018/09/10/speciale-abruzzo-non-solo-monete/#respond" rel="nofollow">Nessun commento<span class="screen-reader-text"> su Speciale Abruzzo/ &#8220;Non solo monete&#8221;</span></a></span> </div>
		</div>
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="http://www.ilgiornaledelmolise.it/2018/09/07/analisi-logica-dei-terremoti-e-dei-ponti/" title="Analisi logica dei terremoti e dei ponti"><img width="50" height="50" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/08/diga-liscione-h-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/08/diga-liscione-h-50x50.jpg 50w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/08/diga-liscione-h-298x295.jpg 298w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
 
		<div class="block-image-r">	<h2><a href='http://www.ilgiornaledelmolise.it/2018/09/07/analisi-logica-dei-terremoti-e-dei-ponti/' title='Analisi logica dei terremoti e dei ponti'>Analisi logica dei terremoti e dei ponti</a></h2>
			<span class="block-meta">7 settembre 2018, <a href="http://www.ilgiornaledelmolise.it/2018/09/07/analisi-logica-dei-terremoti-e-dei-ponti/#respond" rel="nofollow">Nessun commento<span class="screen-reader-text"> su Analisi logica dei terremoti e dei ponti</span></a></span> </div>
		</div>
				<!-- END WIDGET -->
		</div></div><div class="section widget_text">			<div class="textwidget"><script type="text/javascript">
document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'p://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano_300x300.php" border="0" style="border:0px; margin:0px; padding:0px;"></iframe>');
</script>
</div>
		</div></div><div class="adspace-widget widget">		<a href="https://www.facebook.com/stemagioielli/" target="_blank"><img src="img/stema.png" width="300"  class="immagine"/></a>
		
		<br/></div><div class="section pyre_posts">		<!-- BEGIN WIDGET -->
		<div id="sidebartitlewrapper"><h3><span>Articoli recenti</span></h3></div><div class="sectioncont">		
				
							
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="http://www.ilgiornaledelmolise.it/2018/09/17/il-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici/" title="Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &#8220;Solo impegni generici&#8221;"><img width="50" height="50" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/img_8683-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/img_8683-50x50.jpg 50w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/img_8683-298x295.jpg 298w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
 
		<div class="block-image-r">	<h2><a href='http://www.ilgiornaledelmolise.it/2018/09/17/il-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici/' title='Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &#8220;Solo impegni generici&#8221;'>Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &#8220;Solo impegni generici&#8221;</a></h2>
			<span class="block-meta">17 settembre 2018, <a href="http://www.ilgiornaledelmolise.it/2018/09/17/il-ministro-lezzi-salta-montecilfone-il-sindaco-pallotta-critico-solo-impegni-generici/#respond" rel="nofollow">Nessun commento<span class="screen-reader-text"> su Il ministro Lezzi salta Montecilfone, il sindaco Pallotta critico: &#8220;Solo impegni generici&#8221;</span></a></span> </div>
		</div>
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="http://www.ilgiornaledelmolise.it/2018/09/17/agnone-in-ginocchio-dopo-la-chiusura-del-ponte-slitta-anche-lapertura-delle-scuole/" title="Agnone in ginocchio: dopo la chiusura del ponte, slitta anche l&#8217;apertura delle scuole"><img width="50" height="50" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/sente-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/sente-50x50.jpg 50w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/sente-298x295.jpg 298w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
 
		<div class="block-image-r">	<h2><a href='http://www.ilgiornaledelmolise.it/2018/09/17/agnone-in-ginocchio-dopo-la-chiusura-del-ponte-slitta-anche-lapertura-delle-scuole/' title='Agnone in ginocchio: dopo la chiusura del ponte, slitta anche l&#8217;apertura delle scuole'>Agnone in ginocchio: dopo la chiusura del ponte, slitta anche l&#8217;apertura delle scuole</a></h2>
			<span class="block-meta">17 settembre 2018, <a href="http://www.ilgiornaledelmolise.it/2018/09/17/agnone-in-ginocchio-dopo-la-chiusura-del-ponte-slitta-anche-lapertura-delle-scuole/#respond" rel="nofollow">Nessun commento<span class="screen-reader-text"> su Agnone in ginocchio: dopo la chiusura del ponte, slitta anche l&#8217;apertura delle scuole</span></a></span> </div>
		</div>
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="http://www.ilgiornaledelmolise.it/2018/09/17/fondi-europei-la-ministra-lezzi-promette-proroga-per-non-perdere-neanche-un-euro-finanziaria-34-fondi-anas-e-rfi-al-sud/" title="Fondi europei, la ministra Lezzi promette proroga per non perdere neanche un euro. Finanziaria, 34% fondi Anas e Rfi al Sud"><img width="50" height="50" src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/170-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/170-50x50.jpg 50w, http://www.ilgiornaledelmolise.it/wp-content/uploads/2018/09/170-298x295.jpg 298w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
 
		<div class="block-image-r">	<h2><a href='http://www.ilgiornaledelmolise.it/2018/09/17/fondi-europei-la-ministra-lezzi-promette-proroga-per-non-perdere-neanche-un-euro-finanziaria-34-fondi-anas-e-rfi-al-sud/' title='Fondi europei, la ministra Lezzi promette proroga per non perdere neanche un euro. Finanziaria, 34% fondi Anas e Rfi al Sud'>Fondi europei, la ministra Lezzi promette proroga per non perdere neanche un euro. Finanziaria, 34% fondi Anas e Rfi al Sud</a></h2>
			<span class="block-meta">17 settembre 2018, <a href="http://www.ilgiornaledelmolise.it/2018/09/17/fondi-europei-la-ministra-lezzi-promette-proroga-per-non-perdere-neanche-un-euro-finanziaria-34-fondi-anas-e-rfi-al-sud/#respond" rel="nofollow">Nessun commento<span class="screen-reader-text"> su Fondi europei, la ministra Lezzi promette proroga per non perdere neanche un euro. Finanziaria, 34% fondi Anas e Rfi al Sud</span></a></span> </div>
		</div>
				<!-- END WIDGET -->
		</div></div><div class="adspace-widget widget">		<img src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2017/11/noa.png" width="300" border="0">		
		<br/></div><div class="adspace-widget widget">		<img src="http://www.ilgiornaledelmolise.it/wp-content/uploads/2017/11/lvm.png" width="300" border="0">		
		<br/></div><div class="section facebook_like">		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FIl-Giornale-del-Molise%2F385266751543271&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 260px;" allowTransparency="true"></iframe>
		</div></div>			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   





 <style> #sharebox{ float:left; margin-left:20px; background:#DBDBDB; position:fixed; top:145px;left:0; padding:5px 0; -moz-border-radius:5px; border-radius:5px;border:1px solid #CDCDCD} #sharebox:hover{background:#eee;-moz-transition:all 0.3s ease-in-out 0s;-webkit-transition:all 0.3s ease-in-out 0s;transition:all 0.3s ease-in-out 0s} #sharebox .wdt{ text-align:center; clear:left; padding:2px 4px}</style>

<div id="sharebox"> <div class="wdt"><a href="http://www.ilgiornaledelmolise.it/2018/09/17/fondi-europei-la-ministra-lezzi-promette-proroga-per-non-perdere-neanche-un-euro-finanziaria-34-fondi-anas-e-rfi-al-sud/" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.ilgiornaledelmolise.it/2018/09/17/fondi-europei-la-ministra-lezzi-promette-proroga-per-non-perdere-neanche-un-euro-finanziaria-34-fondi-anas-e-rfi-al-sud/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>

	<div class="wdt"> <!-- Place this tag where you want the +1 button to render -->

<g:plusone size="tall"></g:plusone> <script type="text/javascript">   (function() {

    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

    po.src = 'https://apis.google.com/js/plusone.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

  })();

</script></div> 	<div class="wdt"><script type="text/javascript">(function() {var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];s.type = 'text/javascript';s.async = true;s.src = 'http://widgets.digg.com/buttons.js';s1.parentNode.insertBefore(s, s1);})();</script> 

	<script src="http://digg.com/tools/diggthis.js" type="text/javascript"></script></div>

	<div class="wdt"><script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script></div> 

<div class="wdt"><a class="addthis_counter"></a></div> </div> </div> 




</div></div></div>

<div id="footer">
<div id="footer1">     
<div id="footerwrapper1"> 
<div id="fsidebar1">
<a href="http://www.ilgiornaledelmolise.it"><img src="http://www.ilgiornaledelmolise.it/img/gdm.png" alt="Il Giornale del Molise" width="400" /></a>

  </table>
</div>
    
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>
<center>
<ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Il Giornale del Molise - reg. Tribunale di Campobasso n. 269 del 11/10/2001- Editoria: Editoria Innovazioni Sviluppo srl - via San Giovanni in Golfo ZI - P.IVA 01576640708<br> Editorialista: Pasquale Di Bello - Direttore responsabile: Manuela Petescia 
        </div>     		  </div>
	   	<div class="fotlogoright">
	   	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.ilgiornaledelmolise.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilgiornaledelmolise.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quick_count = {"url":"http:\/\/www.ilgiornaledelmolise.it\/wp-content\/plugins\/quick-count\/","version":"3.00","jqvmap_version":"1.0","ajaxurl":"http:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php","script_suffix":"","timeout_refresh_users":"180000","i18n":{"one_admin_s":"<strong>1 Administrator<\/strong>","one_subscriber_s":"<strong>1 Subscriber<\/strong>","one_visitor_s":"<strong>1 Visitor<\/strong>","one_bot_s":"<strong>1 Bot<\/strong>","multiple_admins_s":"<strong>%number Administrators<\/strong>","multiple_subscribers_s":"<strong>%number Subscribers<\/strong>","multiple_visitors_s":"<strong>%number Visitors<\/strong>","multiple_bots_s":"<strong>%number Bots<\/strong>","zero_s":"There are no users","one_s":"There is <strong>1<\/strong> user","multiple_s":"There are <strong>%number<\/strong> users","one_country_s":"from <strong>1<\/strong> country<\/strong>","multiple_countries_s":"from <strong>%number<\/strong> countries<\/strong>","one_admin_online_s":"<strong>1 administrator<\/strong> online:","one_subscriber_online_s":"<strong>1 subscriber<\/strong> online:","one_visitor_online_s":"<strong>1 visitor<\/strong> online:","one_bot_online_s":"<strong>1 bot<\/strong> online:","multiple_admins_online_s":"<strong>%number administrators<\/strong> online:","multiple_subscribers_online_s":"<strong>%number subscribers<\/strong> online:","multiple_visitors_online_s":"<strong>%number visitors<\/strong> online:","multiple_bots_online_s":"<strong>%number bots<\/strong> online:","most_online_s":"Most users online were <strong>%number<\/strong>, on <strong>%time<\/strong>","count_s":"<strong>#%count - %name<\/strong>","ip_s":"[%ip]","country_s":"from %cname %cflag","joined_s":"first joined on %joined, last seen on %polled while browsing <a href=\"%url\" title=\"%url\" target=\"_blank\">%title<\/a>","browser_s":"using %bname %bversion browser on %pname %pversion platform","agent_s":"using %agent","referrer_s":"[<a href=\"%referrer\" title=\"%referrer\" target=\"_blank\">referrer<\/a>]"},"qfc":"1","quick_flag_url":"http:\/\/www.ilgiornaledelmolise.it\/wp-content\/plugins\/quick-flag\/img\/flags"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-content/plugins/quick-count/js/quick-count-load-frontend.js?ver=3.00'></script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.7'></script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.ilgiornaledelmolise.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilgiornaledelmolise.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Continuando la navigazione acconsenti all'utilizzo dei cookie. <a style="color:#FFFFFF;" href="http://www.ilgiornaledelmolise.it/cookie-policy/" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
	  </body> </html>

